<!DOCTYPE html><html lang="pt-br"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="https://paxful.com/blog/styles.6da84a718e968c24316f.css">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</style><meta name="generator" content="Gatsby 2.24.85"/><title data-react-helmet="true">Maximize os seus lucros ao negociar gift cards</title><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="description" content="Talvez você não saiba, mas criar uma oferta é geralmente melhor que usar a página de compra da Paxful. Veja por que e como ganhar mais com seus gift cards."/><meta data-react-helmet="true" property="og:locale" content="pt_BR"/><meta data-react-helmet="true" property="og:title" content="Maximize os seus lucros ao negociar gift cards"/><meta data-react-helmet="true" property="og:description" content="Talvez você não saiba, mas criar uma oferta é geralmente melhor que usar a página de compra da Paxful. Veja por que e como ganhar mais com seus gift cards."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url"/><meta data-react-helmet="true" property="og:site_name" content="Paxful Blog | Bitcoin Tutorials, Insights &amp; Editorials"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/paxful"/><meta data-react-helmet="true" property="article:section" content="Percepções e Tutoriais"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-15T08:27:24.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-15T08:27:24.000Z"/><meta data-react-helmet="true" property="og:updated_time" content="2021-02-15T08:27:24.000Z"/><meta data-react-helmet="true" property="og:image" content="https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png"/><meta data-react-helmet="true" property="og:image:secure_url" content="https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Talvez você não saiba, mas criar uma oferta é geralmente melhor que usar a página de compra da Paxful. Veja por que e como ganhar mais com seus gift cards."/><meta data-react-helmet="true" name="twitter:title" content="Maximize os seus lucros ao negociar gift cards"/><meta data-react-helmet="true" name="twitter:site" content="@paxful"/><meta data-react-helmet="true" name="twitter:image" content="https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png"/><meta data-react-helmet="true" name="twitter:creator" content="@paxful"/><meta data-react-helmet="true" name="fb:app_id" content="844672225592036"/><link rel="canonical" href="https://paxful.com/blog/pt-br/aumente-os-lucros-usando-a-pagina-de-venda/" data-baseprotocol="https:" data-basehost="paxful.com"/><link rel="sitemap" type="application/xml" href="https://paxful.com/blog/sitemap.xml"/><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-TKRR5H5');</script><link rel="icon" href="https://paxful.com/blog/favicon-32x32.png" type="image/png"/><link rel="manifest" href="/blog/manifest.webmanifest" crossorigin="anonymous"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="https://paxful.com/blog/icons/icon-48x48.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://paxful.com/blog/icons/icon-72x72.png"/><link rel="apple-touch-icon" sizes="96x96" href="https://paxful.com/blog/icons/icon-96x96.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://paxful.com/blog/icons/icon-144x144.png"/><link rel="apple-touch-icon" sizes="192x192" href="https://paxful.com/blog/icons/icon-192x192.png"/><link rel="apple-touch-icon" sizes="256x256" href="https://paxful.com/blog/icons/icon-256x256.png"/><link rel="apple-touch-icon" sizes="384x384" href="https://paxful.com/blog/icons/icon-384x384.png"/><link rel="apple-touch-icon" sizes="512x512" href="https://paxful.com/blog/icons/icon-512x512.png"/><link rel="shortcut icon" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="48x48" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon-48x48.png"/><link rel="manifest" href="/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/manifest.json"/><meta name="mobile-web-app-capable" content="yes"/><meta name="theme-color" content="#fff"/><meta name="application-name" content="px-blog"/><link rel="apple-touch-icon" sizes="57x57" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="167x167" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-167x167.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-180x180.png"/><link rel="apple-touch-icon" sizes="1024x1024" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-1024x1024.png"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-mobile-web-app-title" content="px-blog"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-640x1136.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-750x1334.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-828x1792.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1125x2436.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1242x2208.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1242x2688.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1536x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1668x2224.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1668x2388.png"/><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2048x2732.png"/><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1620x2160.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1136x640.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1334x750.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1792x828.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2436x1125.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2208x1242.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2688x1242.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2048x1536.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2224x1668.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2388x1668.png"/><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2732x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2160x1620.png"/><link as="script" rel="preload" href="https://paxful.com/blog/webpack-runtime-f6137848e65e728d9df1.js"/><link as="script" rel="preload" href="https://paxful.com/blog/app-c06f6fd983dffc5c9705.js"/><link as="script" rel="preload" href="https://paxful.com/blog/styles-e9d24b1846c7d6eb9685.js"/><link as="script" rel="preload" href="https://paxful.com/blog/framework-a0e28104eb112b8fd5a6.js"/><link as="script" rel="preload" href="https://paxful.com/blog/c920f8f1-106e4477ca76ff227b28.js"/><link as="script" rel="preload" href="https://paxful.com/blog/7776d4a2-67a2d7eb1dde70ebdd81.js"/><link as="script" rel="preload" href="https://paxful.com/blog/38c1f5486f8fd2657dbc6cd1e5f3211a6067cf2e-fcbb706263b9cf01627f.js"/><link as="script" rel="preload" href="https://paxful.com/blog/4d8a853cd213ea48a8c1c38477c803f24094504c-a569e6e9ba502751e44b.js"/><link as="script" rel="preload" href="https://paxful.com/blog/5396c3a9afaff5260b59b8f6d1f761239205436d-ce38017b47d660f00f0b.js"/><link as="script" rel="preload" href="https://paxful.com/blog/component---src-templates-blog-post-tsx-b6c4b1688bf12470b65a.js"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/pt-br/aumente-os-lucros-usando-a-pagina-de-venda/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/63159454.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/app-data.json" crossorigin="anonymous"/><script type="text/javascript" src="/v1/c/c.js?529715187284844"></script>
    <script type="text/javascript">_castle('setTrackerUrl','/v1/c')</script>
  <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKRR5H5" height="0" width="0" style="display: none; visibility: hidden" aria-hidden="true"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><nav class="mt-0 mb-1 mt-sm-3 mb-sm-2_5 navbar navbar-expand-xl navbar-light bg-white"><div class="container-fluid"><button aria-controls="responsive-navbar-nav" type="button" aria-label="Toggle navigation" class="paxful-navbar-toggler d-flex d-xl-none align-content-center navbar-toggler collapsed"><svg class="" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 11C15.5523 11 16 11.4477 16 12C16 12.5523 15.5523 13 15 13H1C0.447715 13 0 12.5523 0 12C0 11.4477 0.447715 11 1 11H15ZM15 7C15.5523 7 16 7.44772 16 8C16 8.55228 15.5523 9 15 9H1C0.447715 9 0 8.55228 0 8C0 7.44772 0.447715 7 1 7H15ZM15 3C15.5523 3 16 3.44772 16 4C16 4.55228 15.5523 5 15 5H1C0.447715 5 0 4.55228 0 4C0 3.44772 0.447715 3 1 3H15Z" fill="#454C59"></path></svg></button><a href="/blog/pt-br/" class="ml-3 pb-2 ml-xl-2 mr-auto false navbar-brand"><svg width="143" height="24" viewBox="0 0 143 24" fill="none"><path d="M62.6579 5.19824V12.2379C62.6579 14.6843 63.7063 15.6828 65.5037 15.6828C67.301 15.6828 68.2996 14.6843 68.2996 12.2379V5.19824H71.2452V12.3377C71.2452 16.0822 69.0984 18.1792 65.4538 18.1792C61.859 18.1792 59.7122 16.1322 59.7122 12.3377V5.19824H62.6579ZM21.6182 5.19824L27.3098 17.9794H24.2144L23.0661 15.2335H17.1747L16.0264 17.9794H12.9809L18.6725 5.19824H21.6182ZM55.7181 5.19824V7.59472H49.0778V10.9398H54.9192V13.3363H49.0778V17.9794H46.1322V5.19824H55.7181ZM78.235 5.19824V15.583H84.8752V17.9794H75.2893V5.19824H78.235ZM5.54185 5.19824C8.93686 5.19824 11.0837 6.94567 11.0837 9.84141C11.0837 12.6872 8.93686 14.4347 5.54185 14.4347H2.94567V17.9794H0V5.19824H5.54185ZM37.8444 11.9383L42.138 17.9295H39.2922C38.8803 17.9295 38.4684 17.7617 38.1719 17.4261L38.094 17.3304L36.4963 15.1336C36.1204 14.6167 36.1425 13.923 36.521 13.3436L36.5962 13.2364L37.8444 11.9383ZM20.1204 8.09398L18.1234 12.9868H22.1674L20.1204 8.09398ZM5.39207 7.59472H2.94567V12.0382H5.34214C7.18943 12.0382 8.08811 11.2394 8.08811 9.84141C8.08811 8.44347 7.18943 7.59472 5.39207 7.59472ZM32.2026 5.19824C32.6603 5.19824 33.0341 5.36605 33.2855 5.70167L33.351 5.79736L34.1997 6.94567C34.5259 7.45825 34.5476 8.10131 34.2649 8.59069L34.1997 8.6931L33.0514 10.3407L29.3568 5.19824H32.2026Z" fill="#454C59"></path><path d="M43.3363 4L28.5081 19.9266C28.3583 20.1263 28.0588 19.8767 28.2085 19.6769L38.8928 4.59912C39.1924 4.19971 39.6417 4 40.0911 4H43.3363Z" fill="#00A5EF"></path><rect x="98.6569" y="6.34314" width="8" height="8" transform="rotate(45 98.6569 6.34314)" fill="#00A5EF"></rect><rect x="97" width="46" height="24" rx="4" fill="#00A5EF"></rect><path d="M106.037 8.14746H108.368C109.449 8.14746 110.23 8.30501 110.709 8.62012C111.193 8.93522 111.435 9.43294 111.435 10.1133C111.435 10.5716 111.316 10.953 111.08 11.2573C110.844 11.5617 110.504 11.7533 110.06 11.832V11.8857C110.611 11.9896 111.016 12.1955 111.273 12.5034C111.535 12.8078 111.666 13.2214 111.666 13.7441C111.666 14.4495 111.418 15.0028 110.924 15.4038C110.434 15.8013 109.75 16 108.873 16H106.037V8.14746ZM107.32 11.3916H108.556C109.093 11.3916 109.485 11.3075 109.732 11.1392C109.979 10.9673 110.103 10.6772 110.103 10.269C110.103 9.90023 109.968 9.63346 109.7 9.46875C109.435 9.30404 109.012 9.22168 108.432 9.22168H107.32V11.3916ZM107.32 12.4336V14.9204H108.685C109.222 14.9204 109.626 14.8184 109.898 14.6143C110.174 14.4066 110.312 14.0807 110.312 13.6367C110.312 13.2285 110.172 12.9259 109.893 12.729C109.614 12.5321 109.189 12.4336 108.62 12.4336H107.32ZM113.298 16V8.14746H114.582V14.8989H117.907V16H113.298ZM126.232 12.063C126.232 13.3413 125.911 14.335 125.271 15.0439C124.633 15.7529 123.729 16.1074 122.558 16.1074C121.373 16.1074 120.462 15.7565 119.824 15.0547C119.19 14.3493 118.874 13.3485 118.874 12.0522C118.874 10.756 119.192 9.76058 119.83 9.06592C120.471 8.37126 121.384 8.02393 122.569 8.02393C123.736 8.02393 124.639 8.37663 125.276 9.08203C125.913 9.78743 126.232 10.7811 126.232 12.063ZM120.238 12.063C120.238 13.0298 120.433 13.7638 120.823 14.2651C121.214 14.7629 121.792 15.0117 122.558 15.0117C123.321 15.0117 123.896 14.7646 124.282 14.2705C124.673 13.7764 124.868 13.0405 124.868 12.063C124.868 11.0998 124.674 10.3693 124.288 9.87158C123.904 9.37386 123.332 9.125 122.569 9.125C121.799 9.125 121.217 9.37386 120.823 9.87158C120.433 10.3693 120.238 11.0998 120.238 12.063ZM131.13 11.7407H134.02V15.6831C133.547 15.8371 133.093 15.9463 132.656 16.0107C132.222 16.0752 131.753 16.1074 131.249 16.1074C130.06 16.1074 129.143 15.7565 128.499 15.0547C127.854 14.3493 127.532 13.3556 127.532 12.0737C127.532 10.8097 127.895 9.82145 128.622 9.10889C129.349 8.39274 130.35 8.03467 131.625 8.03467C132.444 8.03467 133.222 8.19222 133.956 8.50732L133.504 9.57617C132.867 9.28255 132.23 9.13574 131.592 9.13574C130.754 9.13574 130.092 9.39893 129.605 9.92529C129.118 10.4517 128.875 11.1714 128.875 12.0845C128.875 13.0441 129.093 13.7746 129.53 14.2759C129.97 14.7736 130.602 15.0225 131.426 15.0225C131.841 15.0225 132.285 14.9705 132.758 14.8667V12.8418H131.13V11.7407Z" fill="white"></path></svg></a><div class="d-xl-none flex-fill justify-content-center navbar-nav"><div class="search-form-mobile d-xl-none mobile-nav position-absolute w-100 pl-2 search-button-item nav-item"></div><div class="ml-auto d-xl-none search-button-item justify-content nav-item"><button name="search" type="button" class="search-button-item search-button-mobile d-flex align-items-center p-2 search-button-glass btn btn-outline-light"><svg class="search-button-item" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6004 11.2001C13.4792 10.0302 14 8.57591 14 7C14 3.13401 10.866 0 7 0C3.13401 0 0 3.13401 0 7C0 10.866 3.13401 14 7 14C8.57591 14 10.0302 13.4792 11.2001 12.6004C11.2281 12.6376 11.259 12.6733 11.2929 12.7071L14.2929 15.7071C14.6834 16.0976 15.3166 16.0976 15.7071 15.7071C16.0976 15.3166 16.0976 14.6834 15.7071 14.2929L12.7071 11.2929C12.6733 11.259 12.6376 11.2281 12.6004 11.2001ZM12 7C12 9.76142 9.76142 12 7 12C4.23858 12 2 9.76142 2 7C2 4.23858 4.23858 2 7 2C9.76142 2 12 4.23858 12 7Z" fill="#A9A9A9"></path></svg></button></div></div><div class="justify-content-around navbar-collapse collapse" id="responsive-navbar-nav"><div class="mr-3 d-xl-none expand my-3 w-100 nav-item"><div role="group" class="buy-bitcoin-button btn-block text-nowrap dropdown btn-group"><a href="https://paxful.com/buy-bitcoin?utm_source=blog&amp;utm_medium=ntag_seo&amp;utm_campaign=GLOBAL_ALL--AQ-cta--paxful-20201106-blog_menu" class="font-weight-semibold w-100 btn btn-primary">Comprar bitcoin</a><button aria-haspopup="true" aria-expanded="false" id="buy-bitcoin-dropdown-toggle" type="button" class="px-2 dropdown-toggle dropdown-toggle-split btn btn-primary"><svg width="14" height="8" viewBox="0 0 14 8" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.70711 0.292893L7 5.585L12.2929 0.292893C12.6834 -0.0976311 13.3166 -0.0976311 13.7071 0.292893C14.0976 0.683418 14.0976 1.31658 13.7071 1.70711L7.70711 7.70711C7.5569 7.85731 7.37081 7.94974 7.17643 7.9844L7.05903 7.99827H6.94097C6.70506 7.9844 6.47314 7.88735 6.29289 7.70711L0.292893 1.70711C-0.0976311 1.31658 -0.0976311 0.683418 0.292893 0.292893C0.683418 -0.0976311 1.31658 -0.0976311 1.70711 0.292893Z" fill="white"></path></svg></button></div></div><div class="d-flex d-sm-row navbar-nav"><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/pt-br/category/news-updates-pt/" data-rb-event-key="https://paxful.com/blog/pt-br/category/news-updates-pt/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Notícias e Atualizações</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/pt-br/category/insights-tutorials-pt/" data-rb-event-key="https://paxful.com/blog/pt-br/category/insights-tutorials-pt/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Percepções e Tutoriais</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/pt-br/category/stories-interviews-pt/" data-rb-event-key="https://paxful.com/blog/pt-br/category/stories-interviews-pt/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Reportagens e Entrevistas</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/pt-br/category/webinars-pt/" data-rb-event-key="https://paxful.com/blog/pt-br/category/webinars-pt/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Webinars</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/pt-br/category/builtwithbitcoin-pt/" data-rb-event-key="https://paxful.com/blog/pt-br/category/builtwithbitcoin-pt/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Built With Bitcoin</a></div></div><div class="drop-bottom d-xl-none nav-item"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-pt-br dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> Português brasileiro<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div><div class="ml-auto align-items-center navbar-nav"><div class="mr-3 d-none d-xl-block search-button-item nav-item"><button name="search" type="button" class="search-button-item search-button-glass p-0 border btn btn-outline-light"><svg class="search-button-item" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6004 11.2001C13.4792 10.0302 14 8.57591 14 7C14 3.13401 10.866 0 7 0C3.13401 0 0 3.13401 0 7C0 10.866 3.13401 14 7 14C8.57591 14 10.0302 13.4792 11.2001 12.6004C11.2281 12.6376 11.259 12.6733 11.2929 12.7071L14.2929 15.7071C14.6834 16.0976 15.3166 16.0976 15.7071 15.7071C16.0976 15.3166 16.0976 14.6834 15.7071 14.2929L12.7071 11.2929C12.6733 11.259 12.6376 11.2281 12.6004 11.2001ZM12 7C12 9.76142 9.76142 12 7 12C4.23858 12 2 9.76142 2 7C2 4.23858 4.23858 2 7 2C9.76142 2 12 4.23858 12 7Z" fill="#A9A9A9"></path></svg></button></div><div class="mr-3 d-none d-xl-block nav-item"><div role="group" class="buy-bitcoin-button btn-block text-nowrap dropdown btn-group"><a href="https://paxful.com/buy-bitcoin?utm_source=blog&amp;utm_medium=ntag_seo&amp;utm_campaign=GLOBAL_ALL--AQ-cta--paxful-20201106-blog_menu" class="font-weight-semibold w-100 btn btn-primary">Comprar bitcoin</a><button aria-haspopup="true" aria-expanded="false" id="buy-bitcoin-dropdown-toggle" type="button" class="px-2 dropdown-toggle dropdown-toggle-split btn btn-primary"><svg width="14" height="8" viewBox="0 0 14 8" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.70711 0.292893L7 5.585L12.2929 0.292893C12.6834 -0.0976311 13.3166 -0.0976311 13.7071 0.292893C14.0976 0.683418 14.0976 1.31658 13.7071 1.70711L7.70711 7.70711C7.5569 7.85731 7.37081 7.94974 7.17643 7.9844L7.05903 7.99827H6.94097C6.70506 7.9844 6.47314 7.88735 6.29289 7.70711L0.292893 1.70711C-0.0976311 1.31658 -0.0976311 0.683418 0.292893 0.292893C0.683418 -0.0976311 1.31658 -0.0976311 1.70711 0.292893Z" fill="white"></path></svg></button></div></div><div class="d-none d-xl-inline-block nav-item"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-pt-br dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> Português brasileiro<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div></div></div></div></nav><div class="px-0 px-md-3 px-lg-3 px-xl-4 container-fluid"><div class="alert alert-primary d-flex align-items-start alarm-alert border-0 mb-0 mb-sm-3 alert-closable"><div class="align-content-start d-inline-flex pl-2 pr-0 pr-sm-5"><div class="align-self-center p-0 alert-icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M9.5 4.5L4.5 9.5L10.5 13L13 11L9.5 4.5Z" fill="white"></path><path d="M19 10.5L22.5 4.5L27.5 9.5L21 13L19 10.5Z" fill="white"></path><path d="M9.5 27.5L4.5 22.5L11 19L13 21L9.5 27.5Z" fill="white"></path><path d="M27.5 22.5L22.5 27.5L19 21L21 19L27.5 22.5Z" fill="white"></path><path d="M10.3661 4.24167L8.63403 5.24167L12.1399 11.314L13.8862 10.3387L10.3661 4.24167Z" fill="#0097DB"></path><path d="M21.634 27.7583L23.3661 26.7583L19.8219 20.6196L18.1096 21.6538L21.634 27.7583Z" fill="#0097DB"></path><path d="M23.366 5.24167L21.6339 4.24167L18.0207 10.5L19.8594 11.3151L23.366 5.24167Z" fill="#0097DB"></path><path d="M8.63391 26.7583L10.366 27.7583L13.9792 21.5L12.1612 20.6489L8.63391 26.7583Z" fill="#0097DB"></path><path d="M4.2417 21.6339L5.2417 23.366L11.352 19.8382L10.3191 18.1251L4.2417 21.6339Z" fill="#0097DB"></path><path d="M27.7584 10.366L26.7584 8.63391L20.621 12.1773L21.6211 13.9093L27.7584 10.366Z" fill="#0097DB"></path><path d="M5.2417 8.63404L4.2417 10.3661L10.3721 13.9055L11.2968 12.1299L5.2417 8.63404Z" fill="#0097DB"></path><path d="M26.7584 23.3661L27.7584 21.634L21.6305 18.0961L20.7709 19.9092L26.7584 23.3661Z" fill="#0097DB"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16 4C9.37258 4 4 9.37258 4 16C4 22.6274 9.37258 28 16 28C22.6274 28 28 22.6274 28 16C28 9.37258 22.6274 4 16 4ZM2 16C2 8.26801 8.26801 2 16 2C23.732 2 30 8.26801 30 16C30 23.732 23.732 30 16 30C8.26801 30 2 23.732 2 16Z" fill="#454C59"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16 11C13.2386 11 11 13.2386 11 16C11 18.7614 13.2386 21 16 21C18.7614 21 21 18.7614 21 16C21 13.2386 18.7614 11 16 11ZM9 16C9 12.134 12.134 9 16 9C19.866 9 23 12.134 23 16C23 19.866 19.866 23 16 23C12.134 23 9 19.866 9 16Z" fill="#454C59"></path></svg></div><div class="align-self-start align-content-stretch alert-text pt-1 pl-2 pl-sm-3 pr-3 pr-md-0">Participe de nossa iniciativa #BuiltWithBitcoin para que pessoas no Quênia, Nigéria e África do Sul tenham alimentos e suprimentos contra a Covid-19.<!-- --> <a href="https://builtwithbitcoin.org/">Saiba mais</a></div></div><button type="button" class="btn-close btn-square btn btn-close btn-sm"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor"><path fill-rule="evenodd" d="M12.293 2.293a1 1 0 111.414 1.414L9.414 8l4.293 4.293a1 1 0 01-1.414 1.414L8 9.414l-4.293 4.293a1 1 0 01-1.414-1.414L6.586 8 2.293 3.707a1 1 0 011.414-1.414L8 6.586l4.293-4.293z" clip-rule="evenodd"></path></svg></button></div></div><main><section class="px-3 px-lg-0"><div class="d-block d-sm-none px-0 mt-4"><button type="button" class="back-button px-0 d-block regular-24 text-gray-900 border-0 font-weight-normal btn btn-light"><span aria-hidden="true" class="back-button-icon mr-2_5 d-inline-block"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path id="Path" fill-rule="evenodd" clip-rule="evenodd" d="M3.41421 8L7.70711 12.2929C8.09763 12.6834 8.09763 13.3166 7.70711 13.7071C7.31658 14.0976 6.68342 14.0976 6.29289 13.7071L0.292894 7.70711C0.0976314 7.51184 8.6526e-08 7.25592 8.34742e-08 7C8.04223e-08 6.74408 0.0976314 6.48816 0.292893 6.29289L6.29289 0.292893C6.68342 -0.097631 7.31658 -0.097631 7.70711 0.292893C8.09763 0.683418 8.09763 1.31658 7.70711 1.70711L3.41421 6L15 6C15.5523 6 16 6.44772 16 7C16 7.55228 15.5523 8 15 8L3.41421 8Z" fill="#454C59"></path></svg></span>Voltar</button></div><div class="align-self-center"><div class="content-read"><div class="row"><div class="mt-2 mt-sm-4 col"><a class="post-category-title insights-tutorials-pt-color mr-2 label-sm text-blue-500" title="Percepções e Tutoriais" href="/blog/pt-br/category/insights-tutorials-pt">PERCEPÇÕES E TUTORIAIS</a></div></div><div class="row"><div class="col"><h1 class="post-heading mt-2">Construa o seu império usando a Página de Venda da Paxful</h1></div></div><div class="align-items-center mt-0 mb-5 mt-sm-3 mb-sm-3 row"><div class="pr-0 col-lg-6 col-sm-6 col-4"><span class="d-none d-lg-inline-block px-2 px-sm-0"><button type="button" class="back-button px-0 d-block regular-24 text-gray-900 border-0 font-weight-normal btn btn-light"><span aria-hidden="true" class="back-button-icon mr-2_5 d-inline-block"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path id="Path" fill-rule="evenodd" clip-rule="evenodd" d="M3.41421 8L7.70711 12.2929C8.09763 12.6834 8.09763 13.3166 7.70711 13.7071C7.31658 14.0976 6.68342 14.0976 6.29289 13.7071L0.292894 7.70711C0.0976314 7.51184 8.6526e-08 7.25592 8.34742e-08 7C8.04223e-08 6.74408 0.0976314 6.48816 0.292893 6.29289L6.29289 0.292893C6.68342 -0.097631 7.31658 -0.097631 7.70711 0.292893C8.09763 0.683418 8.09763 1.31658 7.70711 1.70711L3.41421 6L15 6C15.5523 6 16 6.44772 16 7C16 7.55228 15.5523 8 15 8L3.41421 8Z" fill="#454C59"></path></svg></span>Voltar</button></span><span class="pr-2 px-lg-2 d-inline-block"><div class="d-flex align-items-center justify-content-start"><div class="pr-2_5"><img src="https://secure.gravatar.com/avatar/9e1959f5b37b9f2b79da2dc9513c92c9?s=96&amp;d=https%3A%2F%2Fpaxful.com%2Fblog%2Fwp-content%2Fuploads%2F2020%2F09%2Fmedium.png&amp;r=g" width="40" height="40" alt="Paxful Team" class="rounded-circle"/></div><div><div class="author-name label-sm text-blue-900 text-nowrap">Paxful Team</div><div class="author-date label-sm text-gray-600">15/02/2021</div></div></div></span></div><div class="col-lg-3 col-sm-3 col-4"><div class="post-read-time align-items-center label-sm text-gray-600 text-right text-center">4 min de leitura</div></div><div class="col-lg-3 col-sm-3 col-4"></div></div></div></div></section><section><div class="align-self-center px-0 px-md-3 px-lg-0 my-2"><div class="content-read mb-4"><div class="rounded gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:62.45353159851301%"></div><img aria-hidden="true" src="data:image/png;base64,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" title="Construa o seu império usando a Página de Venda da Paxful" alt="Construa o seu império usando a Página de Venda da Paxful" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><img aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;400&#x27;%20height=&#x27;250&#x27;%20viewBox=&#x27;0%200%20400%20250&#x27;%20preserveAspectRatio=&#x27;none&#x27;%3e%3cpath%20d=&#x27;M342%2032c-1%202%200%203%202%203s2%200%201%203-1%204%202%204l2-2c0-2%200-2%201%200l2%202c2%200%202-1%202-4-1-2-1-3%201-3s2-1%202-3v-3h-7c-7%200-8%200-8%203m-8%2016c0%206%206%2015%2012%2018%2012%206%2026%202%2031-10l3-8c-1-1-1-1-1%202-6%2020-37%2021-43%200-2-4-2-4-2-2m-134%204c-74%200-84%200-84%202a2052%202052%200%2000169-2h-85M88%2061c-2%202-2%205-1%2044v41h-4l-4%201c0%202%201%202%205%202h2v41h228v-41h3c4%200%205%200%205-2l-100-1H122v-44l-5-1-6-1c-1-1-1-1-1%201v4l4%201c3%200%204%201%204%204v4h-4l-4%201c0%202%201%202%204%202h4v17h-8v-13%203H91l1-29%201-29%2011-1%2012-1a2082%202082%200%2001180%201l12%201v37h6V83c0-18%200-21-2-22-1-2-13-2-112-2-109%200-111%200-112%202m284%2018c-10%208-12%2013-8%2017%202%203%206%202%2013-3s7-6%201-13c-3-4-3-4-6-1M125%2091l-5%201c-5%200-5%202%200%203l4%201h1l80-1c62%200%2079-1%2080-2l-78-1a1238%201238%200%2001-82-1m217%204c-12%205-7%2024%206%2024%2014%200%2017-19%204-25-4-1-5-1-10%201m36%2014c-3%207-12%2014-19%2014h-2l2-3c4-3%205-6%205-10l-1%202c-3%207-11%2011-18%2010-5-1-11-7-12-11l-1-3v3c2%2010%207%2013%2020%2015%2014%201%2024-5%2027-16%202-6%201-6-1-1M28%20132v7l-1%202c0%202%201%202%207%202l6-1%204-1%203%201c-1%201%201%201%206%201%206%200%207%200%207-2l-1-2-1-4-1-4c-1-1-28-1-29%201m260%202v4h25v-8h-25v4m-166%2016c0%201-4%204-9%206l-9%204-6-3-6-3v14l1%2015h11a529%20529%200%200096%203%20529%20529%200%200096-3h12v-34h-93l-93%201M17%20165l1%207c3%202%2024%203%2041%201h10v-4c0-2%200-3-1-2%200%202-2%202-25%202H18v-10l-1%206m82%200v3h17v-7H99v4m-61%2031c-7%203-9%2012-6%2018%2010%2013%2030%202%2022-13-3-6-10-8-16-5m27%2018c-3%209-12%2015-22%2015-8%200-14-3-19-11-2-3-3-4-3-2%200%204%207%2012%2013%2014%2011%205%2024%200%2029-10l3-8c-1-1-1-1-1%202&#x27;%20fill=&#x27;%23d3d3d3&#x27;%20fill-rule=&#x27;evenodd&#x27;/%3e%3c/svg%3e" title="Construa o seu império usando a Página de Venda da Paxful" alt="Construa o seu império usando a Página de Venda da Paxful" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source type='image/webp' srcset="https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/b259e/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.webp 269w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/a48dc/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.webp 538w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/0f3a6/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.webp 1076w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/d5b8e/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.webp 1600w" sizes="(max-width: 1076px) 100vw, 1076px" /><source srcset="https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/63d66/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 269w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/d86fb/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 538w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/d4c94/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 1076w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/28fa3/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 1600w" sizes="(max-width: 1076px) 100vw, 1076px" /><img loading="lazy" sizes="(max-width: 1076px) 100vw, 1076px" srcset="https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/63d66/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 269w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/d86fb/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 538w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/d4c94/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 1076w,
https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/28fa3/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png 1600w" src="https://paxful.com/blog/static/cf6d06607f0b6e3c88e40a5967a1a1bd/d4c94/Establish-Your-Business-Empire-Using-Paxfuls-Sell-Page.png" alt="Construa o seu império usando a Página de Venda da Paxful" title="Construa o seu império usando a Página de Venda da Paxful" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div></div></section><section class="px-3 px-lg-0"><div class="align-self-center"><div class="content-read"><div class="post-content"><html><head><script type="text/javascript" src="/v1/c/c.js?529715187284844"></script>
    <script type="text/javascript">_castle('setTrackerUrl','/v1/c')</script>
  </head><body><p><span style="font-weight: 400;">Gift cards s&#xE3;o uma das formas mais pr&#xE1;ticas de comprar bitcoin&#xA0;(BTC). Eles s&#xE3;o facilmente acess&#xED;veis, est&#xE3;o dispon&#xED;veis em pequenos valores e s&#xE3;o simples de negociar. Na Paxful, h&#xE1; v&#xE1;rias formas de usar gift cards para as suas necessidades de criptomoedas, mas como voc&#xEA; pode us&#xE1;-los para obter vantagem?</span></p>
<p><a href="https://paxful.com/pt-br/buy-bitcoin?group=gift-cards" target="_blank" rel="noopener noreferrer"><i><span style="font-weight: 400;">Comprar BTC com gift cards</span></i></a><span style="font-weight: 400;"> &#xE9; muito simples. Voc&#xEA; s&#xF3; precisa escolher o tipo de gift card que quer usar, encontrar uma oferta interessante e pronto. Por outro lado, ao </span><a href="https://paxful.com/pt-br/sell-bitcoin?group=gift-cards" target="_blank" rel="noopener noreferrer"><i><span style="font-weight: 400;">vender gift cards em troca de BTC</span></i></a><span style="font-weight: 400;">, voc&#xEA; tem a oportunidade de fazer grandes neg&#xF3;cios, e esse &#xE9; um segredo que nem todos os nossos negociantes conhecem. Pronto para descobrir como funciona?</span></p>
<h2><b>A diferen&#xE7;a entre uma p&#xE1;gina de compra e uma p&#xE1;gina de venda</b></h2>
<p><span style="font-weight: 400;">Ainda que os dois tipos sejam bons para vender seus gift cards em troca de BTC, h&#xE1; uma grande diferen&#xE7;a entre usar uma p&#xE1;gina de compra e uma de venda.</span></p>
<p><span style="font-weight: 400;">Temos certeza de que voc&#xEA; j&#xE1; conhece a </span><b>p&#xE1;gina de compra</b><span style="font-weight: 400;">. Essa &#xE9; a p&#xE1;gina que voc&#xEA; acessa ao clicar no bot&#xE3;o </span><b>Comprar</b><span style="font-weight: 400;"> em nossa p&#xE1;gina inicial e onde voc&#xEA; encontra uma lista de ofertas dispon&#xED;veis. Como mencionamos, usar a p&#xE1;gina de compra para negociar os seus gift cards em troca de BTC &#xE9; extremamente r&#xE1;pido e simples. Se voc&#xEA; for um iniciante, provavelmente j&#xE1; est&#xE1; acostumado com esse m&#xE9;todo para obter BTC por sua caracter&#xED;stica intuitiva e facilidade de uso em geral.</span></p>
<p><span style="font-weight: 400;">&#xC9; verdade que a p&#xE1;gina de compra &#xE9; perfeita para iniciantes, mas h&#xE1; algumas desvantagens que se deve levar em considera&#xE7;&#xE3;o. Se voc&#xEA; est&#xE1; apenas come&#xE7;ando em nossa plataforma, ela &#xE9; uma boa alternativa, j&#xE1; que voc&#xEA; s&#xF3; precisa escolher uma oferta e deixar o vendedor conduzir voc&#xEA; por todo o processo. Mas negociantes de gift cards experientes talvez prefiram ser os condutores de todo o processo. Na p&#xE1;gina de compra, o seu parceiro de negocia&#xE7;&#xE3;o cria uma oferta, escolhe as margens de negocia&#xE7;&#xE3;o e define o pre&#xE7;o. Al&#xE9;m disso, os gift cards mais utilizados </span><i><span style="font-weight: 400;">dominam</span></i><span style="font-weight: 400;"> essa p&#xE1;gina, deixando menos espa&#xE7;o para diversidade em marcas de gift card.</span></p>
<p><span style="font-weight: 400;">J&#xE1; negociar na </span><b>p&#xE1;gina de venda</b><span style="font-weight: 400;"> coloca </span><i><span style="font-weight: 400;">voc&#xEA;</span></i><span style="font-weight: 400;"> no controle. Isso significa que o BTC pode sair mais barato, j&#xE1; que &#xE9; voc&#xEA; quem define o pre&#xE7;o. Al&#xE9;m disso, o mercado &#xE9; menos competitivo nessa p&#xE1;gina, e ela oferece maior variedade de gift cards. Voc&#xEA; pode at&#xE9; mesmo acabar considerando negocia&#xE7;&#xF5;es na p&#xE1;gina de venda mais seguras, porque a oferta &#xE9; </span><i><span style="font-weight: 400;">sua</span></i><span style="font-weight: 400;">, ou seja, &#xE9; voc&#xEA; quem cria os seus pr&#xF3;prios relacionamentos comerciais e &#x2014; o que &#xE9; mais importante &#x2014; define as regras do jogo.</span></p>
<p><span style="font-weight: 400;">Na p&#xE1;gina de compra, voc&#xEA; &#xE9; o </span><i><span style="font-weight: 400;">cliente</span></i><span style="font-weight: 400;"> e pode conseguir o seu BTC imediatamente. Na p&#xE1;gina de venda, voc&#xEA; &#xE9; o </span><i><span style="font-weight: 400;">dono da loja</span></i><span style="font-weight: 400;">, e os clientes &#xE9; que te buscam. Pode demorar mais para vender seus gift cards assim, mas a paci&#xEA;ncia compensa por voc&#xEA; conseguir o pre&#xE7;o que deseja.</span></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-10026" src="/blog/wp-content/uploads/2021/02/PT-BR-Sell-Page-Infographic.png" alt width="1600" height="5899" srcset="/blog/wp-content/uploads/2021/02/PT-BR-Sell-Page-Infographic.png 1600w, /blog/wp-content/uploads/2021/02/PT-BR-Sell-Page-Infographic-81x300.png 81w, /blog/wp-content/uploads/2021/02/PT-BR-Sell-Page-Infographic-278x1024.png 278w, /blog/wp-content/uploads/2021/02/PT-BR-Sell-Page-Infographic-768x2832.png 768w, /blog/wp-content/uploads/2021/02/PT-BR-Sell-Page-Infographic-417x1536.png 417w" sizes="(max-width: 1600px) 100vw, 1600px"></p>
<h2><b>Como usar a p&#xE1;gina de venda</b></h2>
<p><span style="font-weight: 400;">Basicamente, negociar na p&#xE1;gina de venda significa </span><i><span style="font-weight: 400;">criar uma</span></i> <i><span style="font-weight: 400;">oferta de compra</span></i><span style="font-weight: 400;">. Como sabemos que nem todo mundo sabe como funciona, segue uma r&#xE1;pida vis&#xE3;o geral:</span></p>
<ol>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Clique em </span><a href="https://paxful.com/pt-br/list-bitcoin-buy-sell-ad" target="_blank" rel="noopener noreferrer"><b>Criar uma oferta</b></a><span style="font-weight: 400;"> na p&#xE1;gina inicial da Paxful, selecione a op&#xE7;&#xE3;o </span><b>Comprar bitcoin</b><span style="font-weight: 400;"> e escolha o gift card e a moeda da sua prefer&#xEA;ncia.&#xA0;</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Defina o seu </span><a href="https://paxful.com/support/pt-br/articles/360021564673-Margem-como-funciona" target="_blank" rel="noopener noreferrer"><b>percentual de lucro</b></a> <span style="font-weight: 400;">(o quanto voc&#xEA; est&#xE1; disposto a pagar pelo BTC), os </span><a href="https://paxful.com/support/pt-br/articles/360011638919-Limites-e-verifica%C3%A7%C3%A3o" target="_blank" rel="noopener noreferrer"><b>limites da negocia&#xE7;&#xE3;o</b></a><span style="font-weight: 400;"> (a faixa de valores em BTC que voc&#xEA; deseja comprar) e o </span><b>prazo de pagamento</b><span style="font-weight: 400;"> (o tempo de que voc&#xEA; precisa para fazer o pagamento).&#xA0;</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Personalize a sua oferta deixando-a mais segura e pesquis&#xE1;vel utilizando </span><b>tags de oferta</b><span style="font-weight: 400;">, </span><b>nome da oferta</b><span style="font-weight: 400;">, </span><b>limita&#xE7;&#xF5;es para os parceiros de negocia&#xE7;&#xE3;o</b><span style="font-weight: 400;"> e, opcionalmente, a </span><b>localiza&#xE7;&#xE3;o</b><span style="font-weight: 400;"> desses parceiros.&#xA0;</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Escreva detalhadamente os </span><a href="https://paxful.com/support/pt-br/articles/360010011793-Como-redigir-bons-termos-de-oferta" target="_blank" rel="noopener noreferrer"><b>termos da oferta</b></a> <span style="font-weight: 400;">e as </span><a href="https://paxful.com/support/pt-br/articles/360009892354-Como-redigir-boas-instru%C3%A7%C3%B5es-de-negocia%C3%A7%C3%A3o" target="_blank" rel="noopener noreferrer"><b>instru&#xE7;&#xF5;es da negocia&#xE7;&#xE3;o</b></a><span style="font-weight: 400;"> para que os negociantes de BTC saibam o que esperar com rela&#xE7;&#xE3;o ao pagamento.&#xA0;</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Crie a oferta, fique pronto para entrar em a&#xE7;&#xE3;o no computador e espere at&#xE9; que algu&#xE9;m inicie uma negocia&#xE7;&#xE3;o.&#xA0;</span></li>
</ol>
<p><span style="font-weight: 400;">Pense no uso da p&#xE1;gina de venda como uma engenharia reversa do processo de comprar BTC. Entendemos que esse processo pode parecer meio confuso, especialmente para novos negociantes, mas confie em n&#xF3;s: &#xE9; mais f&#xE1;cil do que voc&#xEA; pensa. Experimente e veja voc&#xEA; mesmo.</span></p>
<h2><b>Use o que funciona para voc&#xEA;</b></h2>
<p><span style="font-weight: 400;">N&#xE3;o &#xE9; porque h&#xE1; duas formas de comprar BTC com gift cards que voc&#xEA; precisa escolher estritamente um &#xFA;nico caminho a seguir. Cada um deles t&#xEA;m seus pr&#xF3;s e contras. Portanto, realmente depende de voc&#xEA;. E &#x2014; por que n&#xE3;o? &#x2014; voc&#xEA; pode at&#xE9; usar </span><i><span style="font-weight: 400;">os dois tipos de p&#xE1;gina ao mesmo tempo</span></i><span style="font-weight: 400;"> para diferentes gift cards. A escolha &#xE9; toda sua.</span></p>
<p style="text-align: center;"><b>V&#xED;deo: <a href="https://youtu.be/Fv-j5IQVM_w" target="_blank" rel="noopener noreferrer">Como usar a p&#xE1;gina de venda</a></b></p>
<p><span style="font-weight: 400;">Na hora de negociar BTC na Paxful, </span><i><span style="font-weight: 400;">&#xE9; fundamental experimentar</span></i><span style="font-weight: 400;">. Como h&#xE1; muitas formas de comprar e vender na plataforma, somente explorando as diversas op&#xE7;&#xF5;es de negocia&#xE7;&#xE3;o &#xE0; sua disposi&#xE7;&#xE3;o &#xE9; que voc&#xEA; pode encontrar a </span><i><span style="font-weight: 400;">melhor</span></i><span style="font-weight: 400;"> e </span><i><span style="font-weight: 400;">mais eficiente</span></i><span style="font-weight: 400;"> forma de ganhar dinheiro. Dito isso, v&#xE1; em frente e comece a conhecer melhor a p&#xE1;gina de venda. Quem sabe? Ela pode ser o caminho certo para voc&#xEA; atingir todo o seu potencial de lucro.</span></p>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6228c1844b9acf40',m:'a1ceba24eae596adf6c756c098f1ac343619891a-1613494103-1800-AXsLZHLdMv9gAspnw9k2/htnO5HZqBlzzH5LL70pMRVyiClPPonNRnKGZtzUvV9z0Rmbiy8vZAJQRyzPZ+r80fEo3XUcb+sOU3bbK4E9IzAjWfUWIHkmsGl13wyn8uAKD+jBbCYi6++m5OR/HD0wuebUPSDZeX69nIjEhpgXzQd1EkSkBeRhBKFCnjSBBTyhhQ==',s:[0xb46becb791,0x72046db9b9],}})();</script></body></html></div><div class="my-6 my-sm-7"><div class="post-share-button-heading h5 mb-3">Compartilhe este post</div><div class="row"><div class="social-button facebook col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://facebook.com/sharer/sharer.php?u=undefined" target="_blank" rel="noopener noreferrer" aria-label="Share on Facebook"><svg size="24" class="facebookIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H16.56V14.7165H19.68L20.145 11.0865H16.56V8.7765C16.56 7.7265 16.8525 7.0065 18.3525 7.0065H20.2725V3.7665C19.941 3.7215 18.8025 3.6255 17.478 3.6255C14.712 3.6255 12.819 5.3115 12.819 8.4105V11.085H9.69V14.706H12.819V24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><button aria-details="&lt;p&gt;Talvez você não saiba, mas criar uma oferta é geralmente melhor que usar a página de compra da Paxful. Veja por que e como ganhar mais com seus gift cards.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="facebookIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H16.56V14.7165H19.68L20.145 11.0865H16.56V8.7765C16.56 7.7265 16.8525 7.0065 18.3525 7.0065H20.2725V3.7665C19.941 3.7215 18.8025 3.6255 17.478 3.6255C14.712 3.6255 12.819 5.3115 12.819 8.4105V11.085H9.69V14.706H12.819V24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><span class="ml-2">Facebook</span></button></a></div><div class="social-button twitter col-2 col-sm-3 text-center col"><a class="resp-sharing-button__link d-inline-block" href="https://twitter.com/intent/tweet/?text=Talvez%20voc%C3%AA%20n%C3%A3o%20saiba,%20mas%20criar%20uma%20oferta%20%C3%A9%20geralmente%20melhor%20que%20usar%20a%20p%C3%A1gina%20de%20compra%20da%20Paxful.%20Veja%20por%20que%20e%20como%20ganhar%20mais%20com%20seus%20gift%20cards.%0A undefined" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter"><svg size="24" class="twitterIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.9535 5.26184C23.0691 5.64148 22.1247 5.89994 21.1278 6.01675C22.1427 5.42246 22.9237 4.48355 23.2909 3.36505C22.3405 3.90532 21.2867 4.29957 20.1654 4.5186C19.269 3.58408 17.9918 3 16.5736 3C13.8573 3 11.6537 5.14648 11.6537 7.78943C11.6537 8.16908 11.6987 8.53412 11.7811 8.88457C7.69169 8.69474 4.06546 6.78189 1.63848 3.89072C1.21274 4.59307 0.972892 5.41077 0.972892 6.30149C0.972892 7.96611 1.84235 9.43068 3.16152 10.2907C2.35503 10.2659 1.595 10.0498 0.932417 9.69205V9.75046C0.932417 12.0722 2.62636 14.0113 4.87945 14.4523C4.46571 14.5603 4.03098 14.6187 3.58276 14.6187C3.26796 14.6187 2.96814 14.5895 2.66833 14.534C3.29794 16.4381 5.1118 17.8239 7.27046 17.8633C5.59151 19.1482 3.46284 19.9134 1.16927 19.9134C0.779513 19.9134 0.389756 19.8915 0 19.8477C2.18863 21.2057 4.76702 22 7.55528 22C16.6096 22 21.5565 14.699 21.5565 8.37642C21.5565 8.172 21.5565 7.96757 21.5415 7.76314C22.5009 7.09145 23.3404 6.24454 24 5.28082L23.9535 5.26184Z" fill="#00A5EF"></path></svg><button aria-details="&lt;p&gt;Talvez você não saiba, mas criar uma oferta é geralmente melhor que usar a página de compra da Paxful. Veja por que e como ganhar mais com seus gift cards.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="twitterIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.9535 5.26184C23.0691 5.64148 22.1247 5.89994 21.1278 6.01675C22.1427 5.42246 22.9237 4.48355 23.2909 3.36505C22.3405 3.90532 21.2867 4.29957 20.1654 4.5186C19.269 3.58408 17.9918 3 16.5736 3C13.8573 3 11.6537 5.14648 11.6537 7.78943C11.6537 8.16908 11.6987 8.53412 11.7811 8.88457C7.69169 8.69474 4.06546 6.78189 1.63848 3.89072C1.21274 4.59307 0.972892 5.41077 0.972892 6.30149C0.972892 7.96611 1.84235 9.43068 3.16152 10.2907C2.35503 10.2659 1.595 10.0498 0.932417 9.69205V9.75046C0.932417 12.0722 2.62636 14.0113 4.87945 14.4523C4.46571 14.5603 4.03098 14.6187 3.58276 14.6187C3.26796 14.6187 2.96814 14.5895 2.66833 14.534C3.29794 16.4381 5.1118 17.8239 7.27046 17.8633C5.59151 19.1482 3.46284 19.9134 1.16927 19.9134C0.779513 19.9134 0.389756 19.8915 0 19.8477C2.18863 21.2057 4.76702 22 7.55528 22C16.6096 22 21.5565 14.699 21.5565 8.37642C21.5565 8.172 21.5565 7.96757 21.5415 7.76314C22.5009 7.09145 23.3404 6.24454 24 5.28082L23.9535 5.26184Z" fill="#00A5EF"></path></svg><span class="ml-2">Twitter</span></button></a></div><div class="social-button linkedin col-2 col-sm-3 text-center col"><a class="resp-sharing-button__link d-inline-block" href="https://www.linkedin.com/shareArticle?url=undefined&amp;title=Construa o seu império usando a Página de Venda da Paxful" target="_blank" rel="noopener noreferrer" aria-label="Share on LinkedIn"><svg size="24" class="linkedinIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21ZM16.1805 8.7105C14.448 8.7105 13.287 9.66 12.81 10.56H12.765V9H9.351V20.4525H12.906V14.7855C12.906 13.2915 13.1895 11.8455 15.042 11.8455C16.866 11.8455 16.893 13.554 16.893 14.883V20.4525H20.448V14.166C20.448 11.0805 19.7805 8.7105 16.1805 8.7105ZM7.119 9H3.555V20.4525H7.119V9ZM5.337 3.3045C4.194 3.3045 3.273 4.23 3.273 5.367C3.273 6.507 4.194 7.4325 5.337 7.4325C6.4755 7.4325 7.401 6.507 7.401 5.367C7.401 4.23 6.477 3.3045 5.337 3.3045Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><button aria-details="&lt;p&gt;Talvez você não saiba, mas criar uma oferta é geralmente melhor que usar a página de compra da Paxful. Veja por que e como ganhar mais com seus gift cards.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="linkedinIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21ZM16.1805 8.7105C14.448 8.7105 13.287 9.66 12.81 10.56H12.765V9H9.351V20.4525H12.906V14.7855C12.906 13.2915 13.1895 11.8455 15.042 11.8455C16.866 11.8455 16.893 13.554 16.893 14.883V20.4525H20.448V14.166C20.448 11.0805 19.7805 8.7105 16.1805 8.7105ZM7.119 9H3.555V20.4525H7.119V9ZM5.337 3.3045C4.194 3.3045 3.273 4.23 3.273 5.367C3.273 6.507 4.194 7.4325 5.337 7.4325C6.4755 7.4325 7.401 6.507 7.401 5.367C7.401 4.23 6.477 3.3045 5.337 3.3045Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><span class="ml-2">Linkedin</span></button></a></div><div class="social-button telegram col-2 col-sm-3 text-center col"><a class="resp-sharing-button__link d-inline-block" href="https://telegram.me/share/url?url=undefined&amp;text=Talvez%20voc%C3%AA%20n%C3%A3o%20saiba,%20mas%20criar%20uma%20oferta%20%C3%A9%20geralmente%20melhor%20que%20usar%20a%20p%C3%A1gina%20de%20compra%20da%20Paxful.%20Veja%20por%20que%20e%20como%20ganhar%20mais%20com%20seus%20gift%20cards.%0A" target="_blank" rel="noopener noreferrer" aria-label="Share on Telegram"><svg size="24" class="telegramIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12ZM13.0752 8.56651L4.99421 11.896L4.99341 11.8961C3.57141 12.4509 4.40381 12.9711 4.40381 12.9711C4.40381 12.9711 5.61771 13.3873 6.65811 13.6994C7.69851 14.0115 8.25351 13.6647 8.25351 13.6647L13.1437 10.3699C14.8778 9.19061 14.4616 10.1617 14.0454 10.5779C13.1438 11.4796 11.6524 12.9016 10.4038 14.0461C9.84891 14.5316 10.1263 14.9479 10.3691 15.1559C11.075 15.7532 12.7374 16.8393 13.4927 17.3328C13.7022 17.4697 13.842 17.561 13.8721 17.5836C14.0454 17.7224 15.0155 18.3466 15.6061 18.2079C16.1967 18.0692 16.2661 17.2715 16.2661 17.2715L17.1331 11.8265C17.2095 11.3204 17.286 10.8248 17.3573 10.3622C17.545 9.14463 17.6976 8.15533 17.7227 7.80351C17.8268 6.62441 16.5782 7.10991 16.5782 7.10991C16.5782 7.10991 13.8729 8.21971 13.0752 8.56651Z" fill="#00A5EF"></path></svg><button aria-details="&lt;p&gt;Talvez você não saiba, mas criar uma oferta é geralmente melhor que usar a página de compra da Paxful. Veja por que e como ganhar mais com seus gift cards.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="telegramIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12ZM13.0752 8.56651L4.99421 11.896L4.99341 11.8961C3.57141 12.4509 4.40381 12.9711 4.40381 12.9711C4.40381 12.9711 5.61771 13.3873 6.65811 13.6994C7.69851 14.0115 8.25351 13.6647 8.25351 13.6647L13.1437 10.3699C14.8778 9.19061 14.4616 10.1617 14.0454 10.5779C13.1438 11.4796 11.6524 12.9016 10.4038 14.0461C9.84891 14.5316 10.1263 14.9479 10.3691 15.1559C11.075 15.7532 12.7374 16.8393 13.4927 17.3328C13.7022 17.4697 13.842 17.561 13.8721 17.5836C14.0454 17.7224 15.0155 18.3466 15.6061 18.2079C16.1967 18.0692 16.2661 17.2715 16.2661 17.2715L17.1331 11.8265C17.2095 11.3204 17.286 10.8248 17.3573 10.3622C17.545 9.14463 17.6976 8.15533 17.7227 7.80351C17.8268 6.62441 16.5782 7.10991 16.5782 7.10991C16.5782 7.10991 13.8729 8.21971 13.0752 8.56651Z" fill="#00A5EF"></path></svg><span class="ml-2">Telegram</span></button></a></div></div></div><section class="mt-6 mb-5 mt-sm-7 mb-sm-6"><div class="d-flex justify-content-start row"><div class="align-self-top flex-grow-0 d-none d-lg-block col"><img src="https://secure.gravatar.com/avatar/9e1959f5b37b9f2b79da2dc9513c92c9?s=96&amp;d=https%3A%2F%2Fpaxful.com%2Fblog%2Fwp-content%2Fuploads%2F2020%2F09%2Fmedium.png&amp;r=g" width="56" height="56" class="rounded-circle"/></div><div class="align-self-center pl-4 pr-4 pr-lg-0 pl-lg-5_5 col"><div class="d-flex justify-content-between row"><div class="author-bio-name h5 mb-2">Paxful Team</div><div class="author-bio-description regular-24"><p>Paxful is a marketplace where people can buy and sell cryptocurrencies directly with each other. You can get digital money instantly and pay with debit, credit, cash, and any currency.</p></div></div><div class="d-flex justify-content-between row"><div class="pl-0 col"><a title="Paxful Team" class="author-bio-link label-md text-blue-700 align-self-center" href="/blog/pt-br/author/admin/">Mais posts</a></div></div></div></div></section><div class="px-sm-0"><section class="px-2_5"><div class="pt-2 pt-sm-4 pb-4 mt-0 mt-sm-4 row"><div class="col-sm-12"><div class="row"><p class="h3">Deixe um comentário</p></div></div><div class="col-sm-12"><form novalidate="" class=""><div class="row"><div class="p-0 pr-md-2 col-md-6 col-sm-12"><div class="form-group"><label class="form-label" for="commentName">Seu nome<!-- --> <!-- -->*</label><div class="d-flex align-items-center justify-content-between form-control w-100 py-0"><input type="text" name="commentName" value="" required="" class="border-transparent min-width-0 p-0 border-0 w-100 form-control-sm form-control"/></div></div></div><div class="p-0 pl-md-2 col-md-6 col-sm-12"><div class="form-group"><label class="form-label" for="commentEmail">Seu e-mail<!-- --> <!-- -->*</label><div class="d-flex align-items-center justify-content-between form-control w-100 py-0"><input type="text" name="commentEmail" value="" required="" class="border-transparent min-width-0 p-0 border-0 w-100 form-control-sm form-control"/></div></div></div></div><div class="row"><div class="p-0 col"><div class="form-group"><label class="form-label" for="commentContent">Seu comentário</label><div class="d-flex align-items-center justify-content-between form-control w-100"><textarea type="text" name="commentContent" required="" class="px-2 form-control border-transparent w-100" style="resize:none;height:0"></textarea></div><div class="d-inline-flex align-items-start"><span class="d-flex mr-2 mt-0_5 flex-shrink-0 text-gray-500"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor"><path fill-rule="evenodd" d="M8 14A6 6 0 108 2a6 6 0 000 12zm8-6A8 8 0 110 8a8 8 0 0116 0zm-9 3a1 1 0 112 0 1 1 0 01-2 0zm1-2a1 1 0 001-1V5a1 1 0 00-2 0v3a1 1 0 001 1z" clip-rule="evenodd"></path></svg></span><span class="text-gray-600 regular-20">Até 500 caracteres</span></div><br/></div></div></div><div class="row"><input type="submit" value="Comentário" class="btn btn-primary"/></div></form></div></div></section></div></div></div></section></main><footer id="footer-new" class="footer border-top py-5"><div class="container-fluid text-center text-md-left"><div class="d-md-flex align-content-center justify-content-between align-items-center mb-4 mb-md-5"><div class="mb-5 mb-md-0"><svg width="85px" height="16px" class="align-self-center mr-md-4" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170 32" xmlns:xlink="http://www.w3.org/1999/xlink"><path class="st0" fill="#454C59" d="M64.5,2.4h-5.7l7.4,10.3l2.3-3.3c0.7-1,0.7-2.4,0-3.5l-1.7-2.3C66.3,2.8,65.5,2.4,64.5,2.4"></path><path class="st0" fill="#454C59" d="M73.1,22.3l3.2,4.4c0.6,0.8,1.5,1.2,2.4,1.2h5.7l-8.6-12l-2.5,2.6C72.4,19.7,72.3,21.2,73.1,22.3"></path><path class="st1" fill="#00A5EF" d="M86.8,0L57.1,31.9c-0.3,0.4-0.9-0.1-0.6-0.5L77.9,1.2C78.5,0.4,79.4,0,80.3,0H86.8z"></path><path class="st0" fill="#454C59" d="M46.2,22.5H34.4L32.1,28H26L37.4,2.4h5.9L54.7,28h-6.2L46.2,22.5z M44.4,18l-4.1-9.8L36.3,18H44.4z"></path><polygon class="st0" fill="#454C59" points="98.3,7.2 98.3,13.9 110,13.9 110,18.7 98.3,18.7 98.3,28 92.4,28 92.4,2.4 111.6,2.4 111.6,7.2 	"></polygon><path class="st0" fill="#454C59" d="M119.6,16.7V2.4h5.9v14.1c0,4.9,2.1,6.9,5.7,6.9c3.6,0,5.6-2,5.6-6.9V2.4h5.9v14.3c0,7.5-4.3,11.7-11.6,11.7 C123.9,28.4,119.6,24.3,119.6,16.7"></path><polygon class="st0" fill="#454C59" points="150.8,2.4 156.7,2.4 156.7,23.2 170,23.2 170,28 150.8,28 	"></polygon><path class="st0" fill="#454C59" d="M22.2,11.7c0,5.7-4.3,9.2-11.1,9.2H5.9V28H0V2.4h11.1C17.9,2.4,22.2,5.9,22.2,11.7 M16.2,11.7 c0-2.8-1.8-4.5-5.4-4.5H5.9v8.9h4.8C14.4,16.1,16.2,14.5,16.2,11.7"></path></svg></div><div class="d-md-flex flex-md-row-reverse justify-content-between align-items-center flex-grow-1"><div class="d-md-flex flex-row-reverse"><div class="mb-3 mb-md-0"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-pt-br dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> Português brasileiro<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div></div><div class="footer__helpers_block d-md-flex"><a id="footerLinkFAQ" href="https://paxful.com/support/pt-br" class="btn d-flex justify-content-center mr-md-3 mb-3 mb-md-0"><div class="label-md">FAQ &amp; Help Center</div></a><div class="d-flex align-items-center"><button type="button" id="tooltipTargetId" class="w-100 btn btn-light btn-md"><div class="label-md"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0a7a786f79794a7a6b726c7f6624696567">[email&#160;protected]</a></div></button></div></div></div></div><div class="footer__menu-container text-left mb-5"><div class="d-md-flex justify-content-between mb-md-2"><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">For You<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">For Your Business<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"></ul></nav></div></div><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">For Your Community<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Buy Anywhere<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"></ul></nav></div></div><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Useful Links<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">About Paxful<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"></ul></nav></div></div><div class="d-md-none"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Legal<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"></ul></nav></div></div></div><div class="d-none p-0 mt-md-2 w-100 d-md-flex"><p class="label-large d-flex align-items-top justify-content-between font-weight-bold js-footer-menu-title mb-md-2">Legal</p><nav class="regular-20 d-md-flex position-relative"><ul class="d-md-flex align-items-center flex-wrap list-unstyled mb-0 mt-3 mt-md-0 px-md-0 pl-md-2"></ul></nav></div></div><div class="d-md-flex justify-content-between align-items-center mb-5"><nav class="d-flex justify-content-center mb-5 mb-md-0"><a class="mr-3 storeIcon" href="https://apps.apple.com/pt-br/app/paxful-bitcoin-wallet/id1443813253" rel="noreferrer" target="_blank"><svg width="100%" height="100%" class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 117.7 38" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="m24.8 20.3c0-1.7.9-3.3 2.4-4.2-.9-1.3-2.4-2.1-4-2.2-1.7-.2-3.3 1-4.2 1s-2.2-1-3.6-1c-1.9.1-3.6 1.1-4.5 2.7-1.9 3.3-.5 8.3 1.4 11 .9 1.3 2 2.8 3.4 2.8 1.4-.1 1.9-.9 3.6-.9s2.1.9 3.6.9 2.4-1.3 3.3-2.7c.7-.9 1.2-2 1.5-3.1-1.8-.6-2.9-2.4-2.9-4.3z"></path><path d="m22 12.2c.8-1 1.2-2.2 1.1-3.5-1.2.1-2.4.7-3.2 1.7-.8.9-1.2 2.1-1.1 3.4 1.3 0 2.4-.6 3.2-1.6z"></path><path d="m42.3 27.1h-4.7l-1.1 3.4h-2l4.5-12.4h2l4.5 12.4h-2zm-4.2-1.5h3.8l-1.9-5.5h-.1z"></path><path d="m55.2 26c0 2.8-1.5 4.6-3.8 4.6-1.2.1-2.3-.6-2.8-1.6v4.5h-1.9v-12h1.8v1.5c.6-1 1.7-1.6 2.9-1.6 2.2-.1 3.8 1.8 3.8 4.6zm-2 0c0-1.8-.9-3-2.4-3-1.4 0-2.4 1.2-2.4 3s1 3 2.4 3c1.5 0 2.4-1.2 2.4-3z"></path><path d="m65.1 26c0 2.8-1.5 4.6-3.8 4.6-1.2.1-2.3-.6-2.8-1.6v4.5h-1.9v-12h1.8v1.5c.6-1 1.7-1.6 2.9-1.6 2.3-.1 3.8 1.8 3.8 4.6zm-1.9 0c0-1.8-.9-3-2.4-3-1.4 0-2.4 1.2-2.4 3s1 3 2.4 3c1.5 0 2.4-1.2 2.4-3z"></path><path d="m71.7 27c.1 1.2 1.3 2 3 2 1.6 0 2.7-.8 2.7-1.9 0-1-.7-1.5-2.3-1.9l-1.6-.4c-2.3-.6-3.3-1.6-3.3-3.3 0-2.1 1.9-3.6 4.5-3.6s4.4 1.5 4.5 3.6h-1.9c-.1-1.2-1.1-2-2.6-2s-2.5.8-2.5 1.9c0 .9.7 1.4 2.3 1.8l1.4.3c2.5.6 3.6 1.6 3.6 3.4 0 2.3-1.9 3.8-4.8 3.8-2.8 0-4.6-1.4-4.7-3.7z"></path><path d="m83.3 19.3v2.1h1.7v1.5h-1.7v5c0 .8.3 1.1 1.1 1.1h.6v1.5c-.3.1-.7.1-1 .1-1.8 0-2.5-.7-2.5-2.4v-5.2h-1.3v-1.5h1.3v-2.1h1.8z"></path><path d="m86.1 26c0-2.8 1.7-4.6 4.3-4.6s4.3 1.8 4.3 4.6c0 2.9-1.7 4.6-4.3 4.6-2.7 0-4.3-1.8-4.3-4.6zm6.7 0c0-2-.9-3.1-2.4-3.1s-2.4 1.1-2.4 3.1.9 3.1 2.4 3.1 2.4-1.2 2.4-3.1z"></path><path d="m96.2 21.4h1.8v1.6c.2-1 1.2-1.7 2.2-1.6.2 0 .4 0 .6.1v1.7c-.3-.1-.6-.1-.8-.1-1 0-1.9.8-1.9 1.8v.3 5.4h-1.9z"></path><path d="m109.4 27.8c-.2 1.6-1.9 2.8-3.9 2.8-2.6 0-4.3-1.8-4.3-4.6s1.6-4.7 4.2-4.7c2.5 0 4.1 1.7 4.1 4.5v.6h-6.4v.1c-.1 1.3.8 2.4 2.1 2.6h.3c.9.1 1.8-.4 2.1-1.3zm-6.3-2.7h4.5c.1-1.2-.9-2.2-2.1-2.3-.1 0-.1 0-.2 0-1.2 0-2.2 1-2.2 2.3z"></path><path d="m35.7 14.7v-6h2.4c1.1 0 1.8.6 1.8 1.5 0 .6-.4 1.2-1 1.3v.1c.8 0 1.4.7 1.3 1.4 0 1.1-.8 1.7-2 1.7zm.9-3.4h1.1c.8 0 1.2-.3 1.2-.9s-.4-.9-1.1-.9h-1.3zm1.3 2.6c.8 0 1.3-.3 1.3-1 0-.6-.5-1-1.3-1h-1.3v1.9h1.3z"></path><path d="m41.1 13.4c0-.8.6-1.3 1.7-1.3l1.2-.1v-.4c0-.5-.3-.7-.9-.7-.5 0-.8.2-.9.5h-.9c.1-.8.8-1.3 1.8-1.3 1.1 0 1.8.6 1.8 1.5v3.1h-.9v-.6c-.3.5-.8.7-1.4.7-.7.1-1.4-.5-1.5-1.2 0-.1 0-.1 0-.2zm2.9-.4v-.4l-1.1.1c-.6 0-.9.3-.9.6 0 .4.4.6.8.6.6.2 1.1-.2 1.2-.9 0 .1 0 .1 0 0z"></path><path d="m46.2 8.9c0-.3.2-.6.5-.6s.6.2.6.5-.2.6-.5.6c-.4 0-.6-.2-.6-.5zm.1 1.3h.9v4.5h-.9z"></path><path d="m50.2 13.1-1 1.6h-1l1.5-2.2-1.5-2.3h1l1 1.6h.1l1-1.6h1l-1.5 2.2 1.5 2.3h-1z"></path><path d="m53.1 13.4c0-.8.6-1.3 1.7-1.3l1.2-.1v-.4c0-.5-.3-.7-.9-.7-.5 0-.8.2-.9.5h-.9c.1-.8.8-1.3 1.8-1.3 1.1 0 1.8.6 1.8 1.5v3.1h-.9v-.6h-.1c-.3.5-.8.7-1.4.7-.7.1-1.4-.5-1.5-1.2.1-.1.1-.1.1-.2zm2.9-.4v-.4l-1.1.1c-.6 0-.9.3-.9.6 0 .4.4.6.8.6.6.2 1.1-.2 1.2-.9 0 .1 0 .1 0 0z"></path><path d="m58.3 10.2h.9v.7h.1c.2-.5.7-.8 1.2-.8h.4v.9c-.2 0-.3-.1-.5-.1-.6-.1-1.1.4-1.1 1v.1 2.7h-.9z"></path><path d="m64.2 10.2h.9v.7h.1c.2-.5.8-.8 1.3-.8.8-.1 1.5.5 1.6 1.4v.3 2.9h-.9v-2.7c0-.7-.3-1.1-1-1.1-.6 0-1.1.4-1.1 1v.2 2.6h-.9z"></path><path d="m69.2 13.4c0-.8.6-1.3 1.7-1.3l1.2-.1v-.4c0-.5-.3-.7-.9-.7-.5 0-.8.2-.9.5h-.9c.1-.8.8-1.3 1.8-1.3 1.1 0 1.8.6 1.8 1.5v3.1h-.9v-.6h-.1c-.3.5-.8.7-1.4.7-.7.1-1.4-.5-1.5-1.2.1-.1.1-.1.1-.2zm2.9-.4v-.4l-1.1.1c-.6 0-.9.3-.9.6 0 .4.4.6.8.6.6.2 1.1-.2 1.2-.9 0 .1 0 .1 0 0z"></path></svg></a><a class="storeIcon" href="https://play.google.com/store/apps/details?id=com.paxful.wallet&amp;hl=pt-br" rel="noreferrer" target="_blank"><svg width="100%" height="100%" class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.4 38.4" xmlns:xlink="http://www.w3.org/1999/xlink"><linearGradient id="a" gradientTransform="matrix(1 0 0 -1 0 182.0002)" gradientUnits="userSpaceOnUse" x1="21.7996" x2="5.0172" y1="173.2904" y2="156.508"><stop offset="0" stop-color="#00a0ff"></stop><stop offset=".00657445" stop-color="#00a1ff"></stop><stop offset=".2601" stop-color="#00beff"></stop><stop offset=".5122" stop-color="#00d2ff"></stop><stop offset=".7604" stop-color="#00dfff"></stop><stop offset="1" stop-color="#00e3ff"></stop></linearGradient><linearGradient id="b" gradientTransform="matrix(1 0 0 -1 0 182.0002)" gradientUnits="userSpaceOnUse" x1="33.8343" x2="9.6374" y1="161.9987" y2="161.9987"><stop offset="0" stop-color="#ffe000"></stop><stop offset=".4087" stop-color="#ffbd00"></stop><stop offset=".7754" stop-color="#ffa500"></stop><stop offset="1" stop-color="#ff9c00"></stop></linearGradient><linearGradient id="c" gradientTransform="matrix(1 0 0 -1 0 182.0002)" gradientUnits="userSpaceOnUse" x1="24.8269" x2="2.0686" y1="159.704" y2="136.9457"><stop offset="0" stop-color="#ff3a44"></stop><stop offset="1" stop-color="#c31162"></stop></linearGradient><linearGradient id="d" gradientTransform="matrix(1 0 0 -1 0 182.0002)" gradientUnits="userSpaceOnUse" x1="7.2972" x2="17.4598" y1="181.8239" y2="171.6614"><stop offset="0" stop-color="#32a071"></stop><stop offset=".0685" stop-color="#2da771"></stop><stop offset=".4762" stop-color="#15cf74"></stop><stop offset=".8009" stop-color="#06e775"></stop><stop offset="1" stop-color="#00f076"></stop></linearGradient><path d="m10.4 7.5c-.3.3-.4.8-.4 1.4v22.1c0 .6.2 1.1.5 1.4l.1.1 12.4-12.4v-.1-.1z" fill="url(#a)"></path><path d="m27 24.3-4.1-4.1v-.2-.1l4.1-4.1.1.1 4.9 2.8c1.4.8 1.4 2.1 0 2.9z" fill="url(#b)"></path><path d="m27.1 24.2-4.2-4.2-12.5 12.5c.5.5 1.2.5 2.1.1z" fill="url(#c)"></path><path d="m27.1 15.8-14.6-8.3c-.9-.5-1.6-.4-2.1.1l12.5 12.4z" fill="url(#d)"></path><path d="m27 24.1-14.5 8.2c-.8.5-1.5.4-2 0l-.1.1.1.1c.5.4 1.2.5 2 0z" opacity=".2"></path><path d="m10.4 32.3c-.3-.3-.4-.8-.4-1.4v.1c0 .6.2 1.1.5 1.4v-.1z" opacity=".12"></path><path d="m32 21.3-5 2.8.1.1 4.9-2.8c.7-.4 1-.9 1-1.4 0 .5-.4.9-1 1.3z" opacity=".12"></path><path d="m12.5 7.6 19.5 11.1c.6.4 1 .8 1 1.3 0-.5-.3-1-1-1.4l-19.5-11.1c-1.4-.8-2.5-.2-2.5 1.4v.1c0-1.5 1.1-2.2 2.5-1.4z" opacity=".25"></path><path d="m68.1 21.8c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.4 1 2.4 2.6c0 1.5-1.1 2.6-2.4 2.6zm-9.3-6.8c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.4 1 2.4 2.6c0 1.5-1.1 2.6-2.4 2.6zm-11.1-5.5v1.8h4.3c-.1 1-.5 1.8-1 2.3-.6.6-1.6 1.3-3.3 1.3-2.7 0-4.7-2.1-4.7-4.8s2.1-4.8 4.7-4.8c1.4 0 2.5.6 3.3 1.3l1.3-1.3c-1.1-1-2.5-1.8-4.5-1.8-3.6 0-6.7 3-6.7 6.6s3.1 6.6 6.7 6.6c2 0 3.4-.6 4.6-1.9 1.2-1.2 1.6-2.9 1.6-4.2 0-.4 0-.8-.1-1.1zm45.4 1.4c-.4-1-1.4-2.7-3.6-2.7s-4 1.7-4 4.3c0 2.4 1.8 4.3 4.2 4.3 1.9 0 3.1-1.2 3.5-1.9l-1.4-1c-.5.7-1.1 1.2-2.1 1.2s-1.6-.4-2.1-1.3l5.7-2.4zm-5.8 1.4c0-1.6 1.3-2.5 2.2-2.5.7 0 1.4.4 1.6.9zm-4.7 4.1h1.9v-12.5h-1.9zm-3-7.3c-.5-.5-1.3-1-2.3-1-2.1 0-4.1 1.9-4.1 4.3s1.9 4.2 4.1 4.2c1 0 1.8-.5 2.2-1h.1v.6c0 1.6-.9 2.5-2.3 2.5-1.1 0-1.9-.8-2.1-1.5l-1.6.7c.5 1.1 1.7 2.5 3.8 2.5 2.2 0 4-1.3 4-4.4v-7.6h-1.8zm-2.2 5.9c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.3 1.1 2.3 2.6-1 2.6-2.3 2.6zm24.4-11.1h-4.5v12.5h1.9v-4.7h2.6c2.1 0 4.1-1.5 4.1-3.9s-2-3.9-4.1-3.9zm.1 6h-2.7v-4.3h2.7c1.4 0 2.2 1.2 2.2 2.1-.1 1.1-.9 2.2-2.2 2.2zm11.5-1.8c-1.4 0-2.8.6-3.3 1.9l1.7.7c.4-.7 1-.9 1.7-.9 1 0 1.9.6 2 1.6v.1c-.3-.2-1.1-.5-1.9-.5-1.8 0-3.6 1-3.6 2.8 0 1.7 1.5 2.8 3.1 2.8 1.3 0 1.9-.6 2.4-1.2h.1v1h1.8v-4.8c-.2-2.2-1.9-3.5-4-3.5zm-.2 6.9c-.6 0-1.5-.3-1.5-1.1 0-1 1.1-1.3 2-1.3.8 0 1.2.2 1.7.4-.2 1.2-1.2 2-2.2 2zm10.5-6.6-2.1 5.4h-.1l-2.2-5.4h-2l3.3 7.6-1.9 4.2h1.9l5.1-11.8zm-16.8 8h1.9v-12.5h-1.9z"></path><path d="m41.3 13v-6h1.8c.9 0 1.7.3 2.2.8.6.6.8 1.3.8 2.2s-.3 1.6-.8 2.2c-.6.6-1.3.8-2.2.8zm.8-.7h1.1c.7 0 1.2-.2 1.6-.6s.6-1 .6-1.7-.2-1.3-.6-1.7-1-.6-1.6-.6h-1.1z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m47.3 13v-6h.8v6z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m51.1 13.1c-.4 0-.9-.1-1.3-.4s-.7-.7-.8-1.2l.7-.3c.1.3.3.6.5.8.3.2.6.3.9.3s.6-.1.9-.3c.2-.2.4-.4.4-.7s-.1-.6-.4-.8c-.2-.2-.6-.4-1.1-.5-.5-.2-.9-.4-1.2-.6-.3-.3-.4-.6-.4-1s.2-.8.5-1.1.8-.5 1.3-.5.9.1 1.2.4.5.5.6.8l-.7.3c-.1-.2-.2-.4-.4-.5-.2-.2-.5-.2-.8-.2s-.5.1-.8.2c-.1.2-.2.4-.2.7 0 .2.1.4.3.6s.5.3.9.4c.3.1.5.2.7.3s.4.2.6.4c.2.1.4.3.5.6.1.2.2.5.2.8s-.1.6-.2.8-.3.4-.5.5-.4.2-.6.3c-.3-.1-.5-.1-.8-.1z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m55 13h-.8v-6h2c.5 0 .9.2 1.3.5s.6.8.6 1.3-.2.9-.6 1.3c-.4.3-.8.5-1.3.5h-1.2zm0-3.2h1.3c.3 0 .6-.1.8-.3s.3-.5.3-.7-.1-.5-.3-.7-.5-.3-.8-.3h-1.3z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m64 12.2c-.6.6-1.3.9-2.2.9s-1.6-.3-2.2-.9-.9-1.3-.9-2.2.3-1.6.9-2.2 1.3-.9 2.2-.9 1.6.3 2.2.9.9 1.3.9 2.2-.3 1.6-.9 2.2zm-3.8-.5c.4.4 1 .7 1.6.7s1.2-.2 1.6-.7c.4-.4.7-1 .7-1.7s-.2-1.3-.7-1.7c-.4-.4-1-.7-1.6-.7s-1.2.2-1.6.7c-.4.4-.7 1-.7 1.7s.3 1.3.7 1.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m66 13v-6h.9l2.9 4.7v-1.2-3.5h.8v6h-.8l-3.1-4.9v1.2 3.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m72 13v-6h.8v6zm.7-6.5h-.7l.4-1.1h.8z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m75.6 13-2.1-6h.9l1.6 4.9 1.8-4.9h.9l-2.2 6z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m83 7.7h-2.7v1.9h2.5v.7h-2.5v1.9h2.7v.8h-3.5v-6h3.5z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m84.2 13v-6h.8v5.3h2.6v.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m90.6 13v-6h.9l2.9 4.7v-1.2-3.5h.8v6h-.8l-3.1-4.9v1.2 3.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m101.5 12.2c-.6.6-1.3.9-2.2.9s-1.6-.3-2.2-.9-.9-1.3-.9-2.2.3-1.6.9-2.2 1.3-.9 2.2-.9 1.6.3 2.2.9.9 1.3.9 2.2c-.1.9-.4 1.6-.9 2.2zm-3.9-.5c.4.4 1 .7 1.6.7s1.2-.2 1.6-.7c.4-.4.7-1 .7-1.7s-.2-1.3-.7-1.7c-.4-.4-1-.7-1.6-.7s-1.2.2-1.6.7c-.4.4-.6 1-.6 1.7s.2 1.3.6 1.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path></svg></a></nav><nav class="footer__socials"><ul class="list-unstyled d-flex justify-content-center m-0"><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkInstagram" href="https://www.instagram.com/paxful/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42a3.918 3.918 0 00-1.417.923c-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.851.174 1.432.372 1.942.204.525.478.973.923 1.417a3.9 3.9 0 001.417.923c.51.197 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.851-.04 1.432-.175 1.942-.372a3.932 3.932 0 001.417-.923 3.9 3.9 0 00.923-1.417c.197-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.851-.175-1.433-.372-1.942a3.926 3.926 0 00-.923-1.417A3.897 3.897 0 0013.24.42c-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.135 0 2.39.01 3.233.047.78.037 1.204.166 1.485.277.375.145.64.318.921.597.28.28.453.546.598.921.109.281.24.705.275 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.204-.28 1.485-.15.375-.32.64-.6.921-.279.28-.549.453-.92.598-.28.109-.71.24-1.49.275-.849.038-1.099.047-3.239.047-2.14 0-2.39-.01-3.24-.05-.78-.04-1.21-.17-1.49-.28a2.49 2.49 0 01-.92-.6 2.432 2.432 0 01-.6-.92c-.11-.28-.239-.71-.28-1.49-.03-.84-.04-1.099-.04-3.229s.01-2.39.04-3.24c.041-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452a4.108 4.108 0 100 8.215 4.108 4.108 0 000-8.215zm0 6.775a2.666 2.666 0 110-5.334 2.666 2.666 0 110 5.334zm5.23-6.937a.96.96 0 11-1.92-.001.96.96 0 011.92.001z" clip-rule="evenodd"></path></svg>Instagram</a></li><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkFacebook" href="https://www.facebook.com/paxful" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path d="M8 0a8 8 0 100 16A8 8 0 008 0zm2 5.333h-.9c-.359 0-.433.148-.433.519v.815H10L9.86 8H8.668v4.667h-2V8H5.333V6.667h1.334V5.128c0-1.18.62-1.795 2.019-1.795H10z"></path></svg>Facebook</a></li><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkTwitter" href="https://twitter.com/paxful" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M15.969 3.508a6.77 6.77 0 01-1.884.503 3.228 3.228 0 001.442-1.768 6.886 6.886 0 01-2.083.77A3.308 3.308 0 0011.049 2C9.24 2 7.77 3.431 7.77 5.193c0 .253.03.496.085.73a9.386 9.386 0 01-6.762-3.33A3.075 3.075 0 00.65 4.202c0 1.11.58 2.086 1.459 2.66a3.343 3.343 0 01-1.486-.4v.04c0 1.547 1.129 2.84 2.631 3.134a3.418 3.418 0 01-1.474.054c.42 1.27 1.629 2.194 3.068 2.22A6.686 6.686 0 01.78 13.276c-.26 0-.52-.015-.78-.044a9.508 9.508 0 005.037 1.435c6.036 0 9.334-4.868 9.334-9.083 0-.136 0-.272-.01-.409A6.533 6.533 0 0016 3.521z" clip-rule="evenodd"></path></svg>Twitter</a></li><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkYouTube" href="https://www.youtube.com/PaxfulOfficial" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M15.663 4.137a2.005 2.005 0 00-1.392-1.392c-1.246-.334-6.264-.334-6.264-.334s-5.004-.007-6.264.334A2.005 2.005 0 00.351 4.137a20.844 20.844 0 00-.348 3.87 20.844 20.844 0 00.348 3.855 2.005 2.005 0 001.392 1.392c1.246.335 6.264.335 6.264.335s5.004 0 6.264-.335a2.004 2.004 0 001.392-1.392c.23-1.272.342-2.563.334-3.855a20.837 20.837 0 00-.334-3.87zM6.406 10.4V5.605l4.176 2.402z" clip-rule="evenodd"></path></svg>Youtube</a></li><li class="btn d-flex justify-content-center align-items-center icon-32"><a class="h-100" id="footerLinkReddit" href="https://www.reddit.com/r/paxful/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M7.984 13.02c-1.196 0-2.038-.26-2.575-.798a.3.3 0 010-.422.313.313 0 01.423 0c.42.42 1.124.629 2.152.629s1.728-.2 2.146-.62a.31.31 0 01.42 0c.11.12.11.31 0 .43-.54.54-1.377.8-2.575.8zM5.58 7.97a1.13 1.13 0 00-1.118 1.118c0 .607.51 1.1 1.118 1.1a1.1 1.1 0 001.101-1.1c0-.608-.493-1.118-1.1-1.118zm4.822 0c-.61 0-1.118.51-1.118 1.118 0 .607.509 1.1 1.118 1.1a1.1 1.1 0 001.1-1.1c0-.608-.492-1.118-1.1-1.118zM.812 9.96c0-.184.016-.363.046-.54A1.815 1.815 0 010 7.878c0-.998.818-1.809 1.817-1.809a1.8 1.8 0 011.198.455c1.237-.794 2.904-1.294 4.74-1.328l1.209-3.683.269.064.01.001 2.816.662a1.491 1.491 0 012.864.583 1.49 1.49 0 01-1.488 1.489 1.49 1.49 0 01-1.486-1.487l-2.567-.608-.978 2.985c1.766.07 3.364.57 4.562 1.347.33-.31.763-.48 1.222-.48A1.81 1.81 0 0116 7.878c0 .658-.36 1.257-.919 1.577.02.17.04.329.04.499-.01 2.625-3.204 4.762-7.147 4.762l-.022.006c-3.937 0-7.14-2.137-7.14-4.761z" clip-rule="evenodd"></path></svg>Reddit</a></li></ul></nav></div><p class="regular-18 text-gray-700 text-left p-0">“PAXFUL” é uma marca registrada da Paxful, Inc. Copyright © 2021 Paxful Inc. Todos os direitos reservados. A Paxful Inc. não possui nenhum relacionamento com Alipay, MoneyGram, Western Union, Payoneer, WorldRemit, Paxum, PayPal, Amazon, OkPay, Payza, Walmart, Reloadit, Perfect Money, WebMoney, Google Wallet, BlueBird, Serve, Square Cash, NetSpend, Chase QuickPay, Skrill, Vanilla, MyVanilla, OneVanilla, Neteller, Venmo, Apple, ChimpChange ou com qualquer outra forma de pagamento. Nós não declaramos ser apoiados ou apoiar tais serviços. Os logotipos e marcas comerciais dessas empresas pertencem exclusivamente a elas.<!-- --> <!-- -->Endereço postal oficial: 3422 Old Capitol Trail PMB 989 Wilmington DE 19808, EUA</p></div></footer></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/pt-br/aumente-os-lucros-usando-a-pagina-de-venda/";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"polyfill":["/polyfill-e3d2f1ea9d2ea18bca5c.js"],"app":["/app-c06f6fd983dffc5c9705.js"],"component---cache-caches-gatsby-plugin-offline-app-shell-js":["/component---cache-caches-gatsby-plugin-offline-app-shell-js-780d0321bb4481125aff.js"],"component---src-templates-404-tsx":["/component---src-templates-404-tsx-fa8f3c4d76aa622ea0e0.js"],"component---src-templates-blog-author-posts-tsx":["/component---src-templates-blog-author-posts-tsx-f4bc4f4e852a6116ceb2.js"],"component---src-templates-blog-category-posts-tsx":["/component---src-templates-blog-category-posts-tsx-915800f3d92a1669af77.js"],"component---src-templates-blog-page-tsx":["/component---src-templates-blog-page-tsx-3de04a9caa7c9709923d.js"],"component---src-templates-blog-post-tsx":["/component---src-templates-blog-post-tsx-b6c4b1688bf12470b65a.js"],"component---src-templates-blog-posts-tsx":["/component---src-templates-blog-posts-tsx-3e9f3a88c921373e37f2.js"],"component---src-templates-blog-tag-posts-tsx":["/component---src-templates-blog-tag-posts-tsx-4da1e6b12a7f7b85e853.js"],"component---src-templates-index-tsx":["/component---src-templates-index-tsx-4ddf6b30ac3054d5a004.js"],"component---src-templates-search-tsx":["/component---src-templates-search-tsx-b7f9b37efbd80f753d03.js"]};/*]]>*/</script><script src="https://paxful.com/blog/polyfill-e3d2f1ea9d2ea18bca5c.js" nomodule=""></script><script src="https://paxful.com/blog/component---src-templates-blog-post-tsx-b6c4b1688bf12470b65a.js" async=""></script><script src="https://paxful.com/blog/5396c3a9afaff5260b59b8f6d1f761239205436d-ce38017b47d660f00f0b.js" async=""></script><script src="https://paxful.com/blog/4d8a853cd213ea48a8c1c38477c803f24094504c-a569e6e9ba502751e44b.js" async=""></script><script src="https://paxful.com/blog/38c1f5486f8fd2657dbc6cd1e5f3211a6067cf2e-fcbb706263b9cf01627f.js" async=""></script><script src="https://paxful.com/blog/7776d4a2-67a2d7eb1dde70ebdd81.js" async=""></script><script src="https://paxful.com/blog/c920f8f1-106e4477ca76ff227b28.js" async=""></script><script src="https://paxful.com/blog/framework-a0e28104eb112b8fd5a6.js" async=""></script><script src="https://paxful.com/blog/styles-e9d24b1846c7d6eb9685.js" async=""></script><script src="https://paxful.com/blog/app-c06f6fd983dffc5c9705.js" async=""></script><script src="https://paxful.com/blog/webpack-runtime-f6137848e65e728d9df1.js" async=""></script></body></html>