<!DOCTYPE html><html lang="zh" dir="ltr"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="https://paxful.com/university/styles.ef2ae1efda19b97499d2.css">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</style><meta name="generator" content="Gatsby 2.24.85"/><title data-react-helmet="true">什么是比特币的优势指数？ | Paxful 大学</title><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/ar/albitcoin-haymanat" hrefLang="ar"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/es/la-dominancia-de-bitcoin" hrefLang="es"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/fr/dominance-bitcoin" hrefLang="fr"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/id/dominasi-bitcoin" hrefLang="id"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/pt-br/dominancia-do-bitcoin" hrefLang="pt-br"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/ru/dominatsiya-bitcoina" hrefLang="ru"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/tr/bitcoin-dominansi" hrefLang="tr"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/vi/thau-hieu-ty-le-thong-tri-cua-bitcoin" hrefLang="vi"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/zh/bitebi-youshizhishu" hrefLang="zh"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/university/bitcoin-dominance" hrefLang="en"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="description" content="比特币的优势指数是指比特币市值与其他加密货币的占比。 事实上，比特币如今依然处于王者地位，但其他代币能追赶上来吗？"/><meta data-react-helmet="true" property="og:locale" content="zh_CN"/><meta data-react-helmet="true" property="og:title" content="什么是比特币的优势指数？ | Paxful 大学"/><meta data-react-helmet="true" property="og:description" content="比特币的优势指数是指比特币市值与其他加密货币的占比。 事实上，比特币如今依然处于王者地位，但其他代币能追赶上来吗？"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url"/><meta data-react-helmet="true" property="og:site_name" content="Paxful Blog | Crypto Guides &amp; Product Updates"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/paxful"/><meta data-react-helmet="true" property="article:section" content="建议与技巧"/><meta data-react-helmet="true" property="article:published_time" content="2022-09-01T08:47:46.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-09-01T09:16:01.000Z"/><meta data-react-helmet="true" property="og:updated_time" content="2022-09-01T09:16:01.000Z"/><meta data-react-helmet="true" property="og:image" content="https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/Bitcoin-dominance.png"/><meta data-react-helmet="true" property="og:image:secure_url" content="https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/Bitcoin-dominance.png"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="比特币的优势指数是指比特币市值与其他加密货币的占比。 事实上，比特币如今依然处于王者地位，但其他代币能追赶上来吗？"/><meta data-react-helmet="true" name="twitter:title" content="什么是比特币的优势指数？ | Paxful 大学"/><meta data-react-helmet="true" name="twitter:site" content="@paxful"/><meta data-react-helmet="true" name="twitter:image" content="https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/Bitcoin-dominance.png"/><meta data-react-helmet="true" name="twitter:creator" content="@paxful"/><meta data-react-helmet="true" name="fb:app_id" content="844672225592036"/><link rel="canonical" href="https://paxful.com/university/zh/bitebi-youshizhishu/" data-baseprotocol="https:" data-basehost="paxful.com"/><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-TKRR5H5');</script><link rel="icon" href="https://paxful.com/university/favicon-32x32.png" type="image/png"/><link rel="manifest" href="/university/manifest.webmanifest" crossorigin="anonymous"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="https://paxful.com/university/icons/icon-48x48.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://paxful.com/university/icons/icon-72x72.png"/><link rel="apple-touch-icon" sizes="96x96" href="https://paxful.com/university/icons/icon-96x96.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://paxful.com/university/icons/icon-144x144.png"/><link rel="apple-touch-icon" sizes="192x192" href="https://paxful.com/university/icons/icon-192x192.png"/><link rel="apple-touch-icon" sizes="256x256" href="https://paxful.com/university/icons/icon-256x256.png"/><link rel="apple-touch-icon" sizes="384x384" href="https://paxful.com/university/icons/icon-384x384.png"/><link rel="apple-touch-icon" sizes="512x512" href="https://paxful.com/university/icons/icon-512x512.png"/><link rel="sitemap" type="application/xml" href="https://paxful.com/university/sitemap.xml"/><link as="script" rel="preload" href="https://paxful.com/university/webpack-runtime-43178ad266d21e0c2736.js"/><link as="script" rel="preload" href="https://paxful.com/university/app-f8604c3467d08eed2719.js"/><link as="script" rel="preload" href="https://paxful.com/university/styles-e9d24b1846c7d6eb9685.js"/><link as="script" rel="preload" href="https://paxful.com/university/framework-a0e28104eb112b8fd5a6.js"/><link as="script" rel="preload" href="https://paxful.com/university/commons-a3f0cb7703cbd2eec0b8.js"/><link as="script" rel="preload" href="https://paxful.com/university/b36d48d1c8e56937189ee14dc94ff591e68e60d1-d21a9321efcbc365ac41.js"/><link as="script" rel="preload" href="https://paxful.com/university/82311a6d733b0bcc99fd022c93d599d0bc11f0f7-a9bebf0d73ccd9b735cd.js"/><link as="script" rel="preload" href="https://paxful.com/university/dfd500c4137e2eae8a783ad97058cb57a4f0ccb8-6275bef68ba7cd7915f6.js"/><link as="script" rel="preload" href="https://paxful.com/university/component---src-templates-blog-post-tsx-515192bdffa92efb8fd6.js"/><link as="fetch" rel="preload" href="https://paxful.com/university/page-data/zh/bitebi-youshizhishu/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/university/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/university/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/university/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/university/page-data/sq/d/63159454.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/university/page-data/app-data.json" crossorigin="anonymous"/></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKRR5H5" height="0" width="0" style="display: none; visibility: hidden" aria-hidden="true"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><nav class="mt-0 mb-1 mt-sm-3 mb-sm-2_5 navbar navbar-expand-xl navbar-light bg-white"><div class="container-fluid"><button aria-controls="responsive-navbar-nav" type="button" aria-label="Toggle navigation" class="paxful-navbar-toggler d-flex d-xl-none align-content-center navbar-toggler collapsed"><svg class="" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 11C15.5523 11 16 11.4477 16 12C16 12.5523 15.5523 13 15 13H1C0.447715 13 0 12.5523 0 12C0 11.4477 0.447715 11 1 11H15ZM15 7C15.5523 7 16 7.44772 16 8C16 8.55228 15.5523 9 15 9H1C0.447715 9 0 8.55228 0 8C0 7.44772 0.447715 7 1 7H15ZM15 3C15.5523 3 16 3.44772 16 4C16 4.55228 15.5523 5 15 5H1C0.447715 5 0 4.55228 0 4C0 3.44772 0.447715 3 1 3H15Z" fill="#454C59"></path></svg></button><a href="/university/zh/" class="pb-2 ml-3 ml-xl-2 mr-auto navbar-brand"><svg fill="none" height="37" viewBox="0 0 40 37" width="40"><path d="m27.8646 37h-15.7289l-6.06252-6.1837v-21.88986h-.04991c-.55733 0-1.09182-.22038-1.48591-.61266-.39409-.39227-.61548-.92431-.61548-1.47907v-6.83471h12.77122c.5573 0 1.0918.220378 1.4859.612652.3941.392278.6155.924318.6155 1.479078v6.83471h-2.1539v18.30256l.851.8472h5.0145c.1027-.1366.2189-.2628.3467-.3765.134-.1151.3021-.2615.5017-.4733v-18.30258h-2.1539v-6.83209c0-.55476.2214-1.0868.6155-1.479078.394-.392274.9285-.612652 1.4859-.612652h12.7738v6.8321c0 .55476-.2214 1.0868-.6155 1.47907s-.9286.61265-1.4859.61265v21.88988z" fill="#00a5ef"></path><path d="m32.8738 30.3687v-22.48601h.788c.3616 0 .7083-.14297.964-.39746s.3993-.59965.3993-.95955v-5.42802h-11.358c-.3616 0-.7084.14297-.964.39745-.2557.25449-.3993.59965-.3993.95955v5.4228h2.1014v19.83744c-.3336.332-.5832.5726-.7513.7216s-.3992.3739-.7013.6746h-5.9076c-.3335-.3321-.5936-.5726-.788-.7243-.1944-.1516-.4255-.3739-.725-.6719v-19.83744h2.154v-5.4228c0-.35809-.1422-.70168-.3956-.95587s-.5975-.39837-.9572-.40113h-11.31074v5.42279c0 .3599.14363.70506.3993.95955.25566.25449.60241.39746.96398.39746h.74074v22.48604l5.51612 5.5352h14.7807z" fill="#fff"></path><path d="m26.9134 34.6073h-13.7799l-4.70711-4.7875v-23.28348h-1.67586c-.12634 0-.24754-.04977-.33712-.13845s-.14025-.20905-.14095-.3348v-3.66052h9.69264c.1264 0 .2476.04977.3372.13845.0895.08868.1402.20905.1409.3348v3.66052h-2.1539v21.70168l2.2038 2.1937h6.9635l2.2537-2.1937v-21.70168h-2.1539v-3.66052c-.001-.06315.0106-.12587.0341-.18451.0236-.05865.0586-.11204.1031-.15706s.0976-.08078.1561-.10518.1213-.03697.1848-.03696h9.6926v3.66052c.0011.06315-.0105.12587-.0341.18452-.0235.05864-.0586.11203-.1031.15705s-.0975.08078-.156.10518c-.0585.02441-.1214.03697-.1848.03696h-1.626v23.28878z" fill="#531eba"></path><path d="m2.10143 23.1337c-.41799 0-.81886-.1652-1.114427-.4595-.295565-.2942-.461612-.6932-.461612-1.1093v-7.708h37.370609c.418 0 .8189.1653 1.1145.4595.2955.2942.4616.6933.4616 1.1093v7.708z" fill="#fff"></path><path d="m37.896 14.3798c.2786 0 .5459.1102.7429.3064.1971.1961.3078.4621.3078.7395v7.1825h-36.84531c-.27866 0-.54591-.1102-.74295-.3064-.19705-.1961-.30774-.4621-.30774-.7395v-7.1825zm0-1.0458h-37.896v8.2335c0 .5548.221396 1.0868.615484 1.4791.394086.3923.928586.6127 1.485906.6127h37.89861v-8.2336c0-.5548-.2214-1.0868-.6155-1.4791-.3941-.3922-.9286-.6126-1.4859-.6126z" fill="#531eba"></path><path d="m15.913 15.8291h-1.1269l1.4605 2.0159.4623-.6484c.0716-.0995.1102-.2188.1102-.3412 0-.1225-.0386-.2418-.1102-.3413l-.3283-.4471c-.053-.0735-.1228-.1335-.2036-.1748-.0809-.0414-.1705-.063-.2614-.0631" fill="#000"></path><path d="m17.6121 19.7429.6251.8655c.0543.0758.126.1377.2092.1805.0831.0427.1753.0651.2689.0653h1.1164l-1.689-2.3532-.4834.5229c-.0898.0961-.1436.2201-.1522.3511-.0086.1311.0285.261.105.3679z" fill="#000"></path><path d="m20.3077 15.3579-5.8603 6.2569c-.0139.0135-.0324.0215-.0518.0223s-.0385-.0056-.0535-.0179-.0249-.0298-.0278-.0489c-.0028-.0192.0015-.0387.0123-.0549l4.2343-5.9222c.0523-.0728.1212-.1321.2012-.1731.0799-.0409.1686-.0622.2585-.0622z" fill="#00a5ef"></path><g fill="#000"><path d="m12.3061 19.7792h-2.3431l-.44654 1.0772h-1.19517l2.24851-5.0253h1.1531l2.2564 5.0253h-1.2241zm-.3652-.8838-.8011-1.9217-.788 1.9217z"></path><path d="m22.582 16.7645v1.3282h2.301v.9335h-2.301v1.8302h-1.1689v-5.0253h3.7877v.9334z"></path><path d="m26.793 18.6444v-2.8133h1.1689v2.7715c0 .9543.4176 1.3491 1.1242 1.3491s1.1085-.3948 1.1085-1.3491v-2.7715h1.1715v2.8133c0 1.4799-.851 2.2957-2.2879 2.2957-1.4368 0-2.2852-.8079-2.2852-2.2957z"></path><path d="m32.9316 15.8311h1.1689v4.0762h2.6163v.9491h-3.7852z"></path><path d="m7.61732 17.6598c0 1.1112-.8353 1.8015-2.17231 1.8015h-1.00341v1.3753h-1.1584v-4.9836h2.16706c1.33701 0 2.17232.6903 2.17232 1.8068zm-1.16627 0c0-.5465-.35724-.8681-1.06646-.8681h-.94299v1.7309h.94299c.70922 0 1.06646-.3216 1.06646-.8628z"></path></g></svg></a><div class="d-xl-none flex-fill justify-content-center navbar-nav"><div class="search-form-mobile d-xl-none mobile-nav position-absolute w-100 pl-2 search-button-item nav-item"></div><div class="ml-auto d-xl-none search-button-item justify-content nav-item"><button name="search" type="button" class="search-button-item search-button-mobile d-flex align-items-center p-2 search-button-glass btn btn-outline-light"><svg class="search-button-item" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6004 11.2001C13.4792 10.0302 14 8.57591 14 7C14 3.13401 10.866 0 7 0C3.13401 0 0 3.13401 0 7C0 10.866 3.13401 14 7 14C8.57591 14 10.0302 13.4792 11.2001 12.6004C11.2281 12.6376 11.259 12.6733 11.2929 12.7071L14.2929 15.7071C14.6834 16.0976 15.3166 16.0976 15.7071 15.7071C16.0976 15.3166 16.0976 14.6834 15.7071 14.2929L12.7071 11.2929C12.6733 11.259 12.6376 11.2281 12.6004 11.2001ZM12 7C12 9.76142 9.76142 12 7 12C4.23858 12 2 9.76142 2 7C2 4.23858 4.23858 2 7 2C9.76142 2 12 4.23858 12 7Z" fill="#A9A9A9"></path></svg></button></div></div><div class="justify-content-around navbar-collapse collapse" id="responsive-navbar-nav"><div class="mr-3 d-xl-none expand my-3 w-100 nav-item"><div role="group" class="buy-bitcoin-button btn-block text-nowrap dropdown btn-group"><a href="https://paxful.com/zh/buy-bitcoin?utm_source=blog&amp;utm_medium=ntag_seo&amp;utm_campaign=GLOBAL_ALL--AQ-cta--paxful-20201106-blog_menu" class="font-weight-semibold w-100 btn btn-primary">购买比特币</a><button aria-haspopup="true" aria-expanded="false" id="buy-bitcoin-dropdown-toggle" type="button" class="px-2 dropdown-toggle dropdown-toggle-split btn btn-primary"><svg width="14" height="8" viewBox="0 0 14 8" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.70711 0.292893L7 5.585L12.2929 0.292893C12.6834 -0.0976311 13.3166 -0.0976311 13.7071 0.292893C14.0976 0.683418 14.0976 1.31658 13.7071 1.70711L7.70711 7.70711C7.5569 7.85731 7.37081 7.94974 7.17643 7.9844L7.05903 7.99827H6.94097C6.70506 7.9844 6.47314 7.88735 6.29289 7.70711L0.292893 1.70711C-0.0976311 1.31658 -0.0976311 0.683418 0.292893 0.292893C0.683418 -0.0976311 1.31658 -0.0976311 1.70711 0.292893Z" fill="white"></path></svg></button></div></div><div class="d-flex d-sm-row navbar-nav"><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/university/zh/ji-chu-zhi-shi/" data-rb-event-key="https://paxful.com/university/zh/ji-chu-zhi-shi/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">基础知识</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/university/zh/jian-yi-ji-qiao/" data-rb-event-key="https://paxful.com/university/zh/jian-yi-ji-qiao/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">建议与技巧</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/university/zh/zui-xin-dong-tai/" data-rb-event-key="https://paxful.com/university/zh/zui-xin-dong-tai/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">最新动态？</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/university/zh/gu-shi/" data-rb-event-key="https://paxful.com/university/zh/gu-shi/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">故事</a></div></div><div class="drop-bottom d-xl-none nav-item"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-zh dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> 中文 (中国)<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div><div class="ml-auto align-items-center navbar-nav"><div class="mr-3 d-none d-xl-block search-button-item nav-item"><button name="search" type="button" class="search-button-item search-button-glass p-0 border btn btn-outline-light"><svg class="search-button-item" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6004 11.2001C13.4792 10.0302 14 8.57591 14 7C14 3.13401 10.866 0 7 0C3.13401 0 0 3.13401 0 7C0 10.866 3.13401 14 7 14C8.57591 14 10.0302 13.4792 11.2001 12.6004C11.2281 12.6376 11.259 12.6733 11.2929 12.7071L14.2929 15.7071C14.6834 16.0976 15.3166 16.0976 15.7071 15.7071C16.0976 15.3166 16.0976 14.6834 15.7071 14.2929L12.7071 11.2929C12.6733 11.259 12.6376 11.2281 12.6004 11.2001ZM12 7C12 9.76142 9.76142 12 7 12C4.23858 12 2 9.76142 2 7C2 4.23858 4.23858 2 7 2C9.76142 2 12 4.23858 12 7Z" fill="#A9A9A9"></path></svg></button></div><div class="mr-3 d-none d-xl-block nav-item"><div role="group" class="buy-bitcoin-button btn-block text-nowrap dropdown btn-group"><a href="https://paxful.com/zh/buy-bitcoin?utm_source=blog&amp;utm_medium=ntag_seo&amp;utm_campaign=GLOBAL_ALL--AQ-cta--paxful-20201106-blog_menu" class="font-weight-semibold w-100 btn btn-primary">购买比特币</a><button aria-haspopup="true" aria-expanded="false" id="buy-bitcoin-dropdown-toggle" type="button" class="px-2 dropdown-toggle dropdown-toggle-split btn btn-primary"><svg width="14" height="8" viewBox="0 0 14 8" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.70711 0.292893L7 5.585L12.2929 0.292893C12.6834 -0.0976311 13.3166 -0.0976311 13.7071 0.292893C14.0976 0.683418 14.0976 1.31658 13.7071 1.70711L7.70711 7.70711C7.5569 7.85731 7.37081 7.94974 7.17643 7.9844L7.05903 7.99827H6.94097C6.70506 7.9844 6.47314 7.88735 6.29289 7.70711L0.292893 1.70711C-0.0976311 1.31658 -0.0976311 0.683418 0.292893 0.292893C0.683418 -0.0976311 1.31658 -0.0976311 1.70711 0.292893Z" fill="white"></path></svg></button></div></div><div class="d-none d-xl-inline-block nav-item"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-zh dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> 中文 (中国)<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div></div></div></div></nav><main><section class="content-read px-3 px-lg-0"><div class="d-block d-sm-none px-0 mt-4"><button type="button" class="back-button px-0 d-block regular-24 text-gray-900 border-0 font-weight-normal btn btn-light"><span aria-hidden="true" class="back-button-icon mr-2_5 d-inline-block"><svg class="" width="16" height="14" viewBox="0 0 16 14" fill="none"><path id="Path" fill-rule="evenodd" clip-rule="evenodd" d="M3.41421 8L7.70711 12.2929C8.09763 12.6834 8.09763 13.3166 7.70711 13.7071C7.31658 14.0976 6.68342 14.0976 6.29289 13.7071L0.292894 7.70711C0.0976314 7.51184 8.6526e-08 7.25592 8.34742e-08 7C8.04223e-08 6.74408 0.0976314 6.48816 0.292893 6.29289L6.29289 0.292893C6.68342 -0.097631 7.31658 -0.097631 7.70711 0.292893C8.09763 0.683418 8.09763 1.31658 7.70711 1.70711L3.41421 6L15 6C15.5523 6 16 6.44772 16 7C16 7.55228 15.5523 8 15 8L3.41421 8Z" fill="#454C59"></path></svg></span>返回</button></div><a class="post-category-title jian-yi-ji-qiao-color mr-2 label-sm text-blue-500 mt-2 mt-sm-4" title="建议与技巧" href="/university/zh/category/jian-yi-ji-qiao/">建议与技巧</a></section><section class="content-read px-3 px-lg-0"><h1 class="post-heading mt-2">理解比特币的优势指数</h1></section><section class="content-read d-flex flex-row justify-content-between px-3 px-lg-0"><div class="d-none d-lg-inline-block px-sm-0"><button type="button" class="back-button px-0 d-block regular-24 text-gray-900 border-0 font-weight-normal btn btn-light"><span aria-hidden="true" class="back-button-icon mr-2_5 d-inline-block"><svg class="" width="16" height="14" viewBox="0 0 16 14" fill="none"><path id="Path" fill-rule="evenodd" clip-rule="evenodd" d="M3.41421 8L7.70711 12.2929C8.09763 12.6834 8.09763 13.3166 7.70711 13.7071C7.31658 14.0976 6.68342 14.0976 6.29289 13.7071L0.292894 7.70711C0.0976314 7.51184 8.6526e-08 7.25592 8.34742e-08 7C8.04223e-08 6.74408 0.0976314 6.48816 0.292893 6.29289L6.29289 0.292893C6.68342 -0.097631 7.31658 -0.097631 7.70711 0.292893C8.09763 0.683418 8.09763 1.31658 7.70711 1.70711L3.41421 6L15 6C15.5523 6 16 6.44772 16 7C16 7.55228 15.5523 8 15 8L3.41421 8Z" fill="#454C59"></path></svg></span>返回</button></div><div class="col"><div class="pr-2 px-lg-2 d-inline-block"><div class="d-flex align-items-center justify-content-start"><div class="pr-2_5"><img src="https://secure.gravatar.com/avatar/8c210ffc16ab89d99ae02d45e0483cb1?s=96&amp;r=g" width="40" height="40" alt="Paxful Team (ZH)" class="rounded-circle"/></div><div><div class="author-name label-sm text-blue-900 text-nowrap">Paxful Team (ZH)</div><div class="author-date label-sm text-gray-600">2022/09/01</div></div></div></div></div><div class="col"><div class="post-read-time align-items-center label-sm text-gray-600 text-center d-inline-flex"><div class="col-md-auto p-0">阅读时间1分钟</div><div class="col-md-auto p-0"></div></div></div></section><section class="content-read"><div class="align-self-center px-0 px-md-3 px-lg-0 my-2"><div class="mb-4"><div class="rounded gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:62.45353159851301%"></div><img aria-hidden="true" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAMCAYAAABiDJ37AAAACXBIWXMAAAsSAAALEgHS3X78AAAClUlEQVQoz42SyU9TURTGH5BSLRgqjSggVeG1YBhqQwVSoC1CGSoQGVuGIopiQiBCokYjg6DIRkMQCIgJY8VEqAyCiLrGhcNa/Q8cFrjRhcafr4+d0cjiJDf3ft/vnu/kCB3Vm5TrFzAG1ZMQWEaNyUu+OIVzdwnvzUU8Ew1sWHPYsNl5oTPwzlyIW1OCPXoc99EFyVOOUXWSUnGejqpNhL8CY6apiSxkPVfHsF5HpzGZdqOJIb2edXsM9VHHsR+cwJ2yDWC1aZ5C3Qw2dR5XFGE0Rxxhznoar62Blkgjl6W7bLUdR8wktdvpsDrZS3HsDCkKB41CHC1RZtY6BnnaNcx5rVm+S1MUSJ9OULMtoBS5SO/BGmTHpcqkuzidb0v+fF/250aJGafKQlZQNg5xcrtAKXLsfbIUVsr90lnq1PPrucDPdYHVHpFy/wyyFRYcuqn/AFX18qMMjJvFHpBBU3AiSy3R/FgMkGul9RDNuxLIC0jHoZ/emqGy4l8dniJeUSrN8KEk9pAjJNETpuFlWzheSz7zmflstEbSGx6KXUiUVmtS3oh4KZUv3R/ARY6o6kja6cKduozT8JhS7QgXjNe5Z9Zxzj+VRr80xtJELiVfo0w7SmXSEnVpKxhUVZLXLQG9W8DO6q+USR0alLXYNL04Dz+hyfqKM9aP3HYO4InYx7hKZDxIxBO+l37nLRqsn2iyvcYlabM0fbK3VJzDxxLaXV+ojF0jR32XAs0DckMmKAr3ckK7yIgllT5lCN2KCLluBqoZzTRRcuCRrPFpfZ4c9RgVulXaXZ8R2go/0Gh+S7ZmQFqHQfLV02QqZ2lPrmNIq+SisIerAaFy+c539ivpMtVg2TEra7OChzim6ees+Q0+1m//yeXfo2lt0QAAAABJRU5ErkJggg==" title="理解比特币的优势指数" alt="理解比特币的优势指数" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><img aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;400&#x27;%20height=&#x27;250&#x27;%20viewBox=&#x27;0%200%20400%20250&#x27;%20preserveAspectRatio=&#x27;none&#x27;%3e%3cpath%20d=&#x27;M23%20111v112h-2c-2%201-1%201%201%201%205%200%208%203%204%204-1%201%200%201%201%201%204-1%207%201%206%203s-15%204-25%204c-8%200-8%200-8%202v2h42v10h81l13-21%2014-22-24-1h-25v-10h50l3-5%203-4h-45v-8h45l3-4%203-4h-5v-37h7c6%200%207%200%206-1-3-2-6-12-6-18%200-7%202-15%205-19s3-5%203-21l1-20c9-22%2039-24%2050-3%202%204%203%206%203%2022%200%2017%200%2018%203%2022%203%205%205%2013%205%2021-1%208-4%2016-7%2016-1%201%202%201%206%201h8v37h-5l3%204%204%204h44v8h-45l3%204%204%205h49v10h-49l5%209%2014%2022%208%2013h81v-10h43v-3c0-3%200-3-1-2-2%202-28%201-33-2-2-1%202-5%206-4%201%200%202%200%201-1-4-1-1-4%204-4%202%200%203%200%201-1h-2V0h-67v179l3%201c3%202%203%203-1%204h-20l3-1c2%200%202%200%201-1s0-1%205-1c6%200%206%200%201-1h-5V0h-33v51h-1c0-1-2-4-5-6-6-5-8-8-7-10%202-2-2-2-8%201-11%206-22%203-31-7-4-4-4-4-12-4h-7l-5%204c-9%2010-21%2013-32%207-7-4-7-4-7%200%200%202-1%204-6%208l-5%207-1%201c-2%200-3-7-1-8V0h-33v180h-5c-5%201-5%201%201%201%205%200%206%200%205%201s-1%201%201%201l3%201H87c-3-1-3-1-1-3l3-2%201-89V0H23v111m137-96v14h-2l-3%201c0%201%209%204%2013%204%208%200%2024-9%2019-11-8-5-13-11-15-18l-1-5h-12l1%2015m69-13c0%206-7%2016-15%2020l-3%202%204%203c7%206%2016%208%2025%205%205-1%207-3%203-3h-3l1-14V0h-6c-6%200-6%200-6%202m-36%2040c-12%203-16%2010-16%2030l1%2015%203-2%203-2c4%200%201-20-3-25v-2c2-2%204%200%203%202l2%206%202%204%201-3c2-4%203-4%204%200l1%203%202-6c3-5%203-6%202-8-2-1-1-4%202-4s4%203%202%205c-1%201-1%202%201%207l2%205%202-3%201-2%202%202%201%203c2%200%205-7%205-9-1-2%201-4%203-2v2l-2%204-2%208-1%206-1%202v2l1%201%204%204%205%203V73c0-13%200-16-2-20-5-10-17-15-28-11m-17%20114c0%2014%200%2015-2%2015-6-1-11%204-10%2011l-3%209c-2%203-2%206-2%209%200%205-1%207-11%2027l-12%2023h128l-9-18-12-22-2-10c0-3%200-6-2-9l-3-9c0-3%200-5-2-7-2-4-4-4-8-4-2%200-2-1-2-15l-1-15-3%202-6%203-2%201%204%201c6%200%207%202%207%207v5h-45l-1-5c0-5%201-7%207-7%204%200%204%200%202-1l-6-4-3-2-1%2015M74%20191v3h14c13%200%2014%200%2018-3l5-3-18-1H74v4m215-4l5%204%205%203h27v-7h-37&#x27;%20fill=&#x27;%23d3d3d3&#x27;%20fill-rule=&#x27;evenodd&#x27;/%3e%3c/svg%3e" title="理解比特币的优势指数" alt="理解比特币的优势指数" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source type='image/webp' srcset="https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/b259e/Bitcoin-dominance.webp 269w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/a48dc/Bitcoin-dominance.webp 538w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/0f3a6/Bitcoin-dominance.webp 1076w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/48ac8/Bitcoin-dominance.webp 1601w" sizes="(max-width: 1076px) 100vw, 1076px" /><source srcset="https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/63d66/Bitcoin-dominance.png 269w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/d86fb/Bitcoin-dominance.png 538w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/d4c94/Bitcoin-dominance.png 1076w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/c1058/Bitcoin-dominance.png 1601w" sizes="(max-width: 1076px) 100vw, 1076px" /><img loading="lazy" sizes="(max-width: 1076px) 100vw, 1076px" srcset="https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/63d66/Bitcoin-dominance.png 269w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/d86fb/Bitcoin-dominance.png 538w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/d4c94/Bitcoin-dominance.png 1076w,
https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/c1058/Bitcoin-dominance.png 1601w" src="https://paxful.com/university/static/67bff6c1765be9b29fe00f9d64e97c8a/d4c94/Bitcoin-dominance.png" alt="理解比特币的优势指数" title="理解比特币的优势指数" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div></div></section><section class="content-read px-3 px-lg-0"><div class="align-self-center"><div class="content-read"><div class="post-content"><html><head></head><body><p>&#x5728;&#x4EA4;&#x6613;&#x6BD4;&#x7279;&#x5E01;&#x65F6;&#xFF0C;&#x7528;&#x6237;&#x6700;&#x5E0C;&#x671B;&#x62E5;&#x6709;&#x4E00;&#x4E2A;&#x65B9;&#x4FBF;&#x7684;&#x5DE5;&#x5177;&#xFF0C;&#x5E2E;&#x52A9;&#x4ED6;&#x4EEC;&#x505A;&#x51FA;&#x51B3;&#x5B9A;&#x3002; &#x4F8B;&#x5982;&#xFF0C;&#x6211;&#x4EEC;&#x6709;<a href="https://paxful.com/university/crypto-fear-greed-index/" target="_blank" rel="noreferrer noopener">&#x6050;&#x60E7;&#x548C;&#x8D2A;&#x5A6A;&#x6307;&#x6570;</a>&#x8FD9;&#x6837;&#x7684;&#x5DE5;&#x5177;&#x6765;&#x5E2E;&#x52A9;&#x6211;&#x4EEC;&#x505A;&#x51FA;&#x51B3;&#x5B9A;&#xFF0C;&#x8FD9;&#x4E00;&#x6B21;&#xFF0C;&#x6211;&#x4EEC;&#x5C06;&#x4ED4;&#x7EC6;&#x7814;&#x7A76;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#xFF0C;&#x770B;&#x5B83;&#x5BF9;&#x60A8;&#x7684;&#x4EA4;&#x6613;&#x8D77;&#x5230;&#x600E;&#x6837;&#x7684;&#x5E2E;&#x52A9;&#x4F5C;&#x7528;&#x3002; </p>



<h2><strong>&#x4EC0;&#x4E48;&#x662F;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#xFF1F;</strong></h2>



<p>&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x662F;&#x6BD4;&#x7279;&#x5E01;&#x7684;<a href="https://paxful.com/university/cryptocurrency-market-capitalization/" target="_blank" rel="noreferrer noopener">&#x5E02;&#x503C;</a>&#x5728;&#x6574;&#x4F53;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x5E02;&#x503C;&#x4E2D;&#x7684;&#x5360;&#x6BD4;&#x3002; &#x6362;&#x53E5;&#x8BDD;&#x8BF4;&#xFF0C;&#x8BE5;&#x6307;&#x6570;&#x5C31;&#x662F;&#x6BD4;&#x7279;&#x5E01;&#x5728;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x5E02;&#x573A;&#x4E2D;&#x7684;&#x73B0;&#x72B6;&#x3002; &#x6211;&#x4EEC;&#x53EF;&#x4EE5;&#x901A;&#x8FC7;&#x8FD9;&#x4E2A;&#x516C;&#x5F0F;&#x5F97;&#x5230;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#xFF1A;</p>



<p class="has-text-align-center"><strong><em>&#x6BD4;&#x7279;&#x5E01;&#x4F18;&#x52BF;&#x6307;&#x6570; = &#x6BD4;&#x7279;&#x5E01;&#x5E02;&#x503C;/&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x603B;&#x5E02;&#x503C;</em></strong></p>



<p>&#x8BE5;&#x6307;&#x6570;&#x975E;&#x5E38;&#x91CD;&#x8981;&#xFF0C;&#x56E0;&#x4E3A;&#x5B83;&#x53EF;&#x4EE5;&#x8BA9;&#x60A8;&#x4E86;&#x89E3;&#x5F53;&#x524D;&#x5E02;&#x573A;&#x4E3B;&#x8981;&#x4F7F;&#x7528;&#x54EA;&#x4E9B;&#x8D27;&#x5E01;&#x4EE5;&#x53CA;&#x4F7F;&#x7528;&#x7684;&#x7A0B;&#x5EA6;&#x3002; &#x4F8B;&#x5982;&#xFF0C;&#x65E9;&#x5728; 2009 &#x5E74;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x4E3A; 100%&#xFF0C;&#x8FD9;&#x5E76;&#x4E0D;&#x96BE;&#x7406;&#x89E3;&#xFF0C;&#x5F53;&#x65F6;&#x6BD4;&#x7279;&#x5E01;&#x662F;&#x552F;&#x4E00;&#x7684;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x3002; &#x968F;&#x7740;&#x65F6;&#x95F4;&#x7684;&#x63A8;&#x79FB;&#xFF0C;&#x968F;&#x7740;&#x8D8A;&#x6765;&#x8D8A;&#x591A;&#x7684;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x5F15;&#x5165;&#x5E02;&#x573A;&#xFF0C;&#x8FD9;&#x4E2A; 100% &#x7684;&#x6307;&#x6570;&#x9010;&#x6E10;&#x4E0B;&#x964D;&#x3002; &#x5230; 2022 &#x5E74; 6 &#x6708;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x8FBE;&#x5230; 46%&#xFF0C;&#x8FD9;&#x662F;&#x81EA; 2021 &#x5E74; 10 &#x6708;&#xFF08;41%&#xFF09;&#x4EE5;&#x6765;&#x7684;&#x6700;&#x9AD8;&#x6C34;&#x5E73;&#x3002; </p>



<p>&#x5728;&#x5176;&#x751F;&#x547D;&#x5468;&#x671F;&#x4E2D;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x5728;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x603B;&#x5E02;&#x503C;&#x4E2D;&#x7684;&#x5360;&#x6BD4;&#x59CB;&#x7EC8;&#x4E3A;&#x591A;&#x6570;&#x3002; &#x6211;&#x4EEC;&#x53EF;&#x4EE5;&#x8BF4;&#xFF0C;&#x8FD9;&#x662F;&#x7531;&#x4E8E;&#x6BD4;&#x7279;&#x5E01;&#x662F;&#x9996;&#x6B3E;&#x95EE;&#x4E16;&#x7684;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#xFF0C;&#x4F46;&#x6211;&#x4EEC;&#x4E5F;&#x53EF;&#x4EE5;&#x770B;&#x5230;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x91C7;&#x7528;&#x548C;&#x5E94;&#x7528;&#x6C34;&#x5E73;&#x4E5F;&#x662F;&#x5176;&#x4F18;&#x52BF;&#x5730;&#x4F4D;&#x7684;&#x91CD;&#x8981;&#x56E0;&#x7D20;&#x3002; </p>



<h2><strong>&#x54EA;&#x4E9B;&#x56E0;&#x7D20;&#x5F71;&#x54CD;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#xFF1F;</strong></h2>



<p>&#x5982;&#x524D;&#x6240;&#x8FF0;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x662F;&#x6BD4;&#x7279;&#x5E01;&#x5E02;&#x503C;&#x4E0E;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x5E02;&#x503C;&#x7684;&#x6BD4;&#x7387;&#x3002; &#x4E5F;&#x5C31;&#x662F;&#x8BF4;&#xFF0C;&#x5728;&#x5F88;&#x5927;&#x7A0B;&#x5EA6;&#x4E0A;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x53D7;&#x5230;&#x4E24;&#x4E2A;&#x4E3B;&#x8981;&#x56E0;&#x7D20;&#x7684;&#x5F71;&#x54CD;&#x2014;&#x2014;&#x6BD4;&#x7279;&#x5E01;&#x548C;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x7684;&#x4EF7;&#x503C;&#x3002; </p>



<h3><strong>&#x6BD4;&#x7279;&#x5E01;&#x4EF7;&#x503C;</strong></h3>



<p>&#x6BEB;&#x65E0;&#x7591;&#x95EE;&#xFF0C;<a href="https://paxful.com/calculator" target="_blank" rel="noreferrer noopener">&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4EF7;&#x503C;</a>&#x4F1A;&#x5728;&#x6B64;&#x6307;&#x6570;&#x4E2D;&#x53D1;&#x6325;&#x91CD;&#x8981;&#x4F5C;&#x7528;&#x3002; &#x4F46;&#x8981;&#x660E;&#x786E;&#x7684;&#x662F;&#xFF0C;&#x6211;&#x4EEC;&#x5728;&#x8C08;&#x8BBA;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4EF7;&#x503C;&#x65F6;&#xFF0C;&#x4E5F;&#x5728;&#x8C08;&#x8BBA;&#x5B83;&#x7684;&#x6CE2;&#x52A8;&#x3002; &#x8FD9;&#x5305;&#x62EC;<a href="https://paxful.com/university/how-is-bitcoin-valued/" target="_blank" rel="noreferrer noopener">&#x6BD4;&#x7279;&#x5E01;&#x4EF7;&#x503C;&#x53EF;&#x80FD;&#x4E0B;&#x964D;&#x6216;&#x4E0A;&#x5347;&#x7684;&#x539F;&#x56E0;</a>&#x3002; </p>



<p>&#x8BA9;&#x6211;&#x4EEC;&#x518D;&#x6B21;&#x4EE5;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x65E9;&#x671F;&#x4E3A;&#x4F8B;&#x3002; &#x5728;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x9009;&#x62E9;&#x589E;&#x52A0;&#x4E4B;&#x524D;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7A33;&#x5B9A;&#x5730;&#x5904;&#x4E8E; 95% &#x53CA;&#x4EE5;&#x4E0A;&#x7684;&#x4F18;&#x52BF;&#x5730;&#x4F4D;&#x3002; &#x968F;&#x7740;&#x8D8A;&#x6765;&#x8D8A;&#x591A;&#x7684;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x8FDB;&#x5165;&#x5E02;&#x573A;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4EF7;&#x503C;&#x9010;&#x6E10;&#x589E;&#x52A0;&#xFF0C;&#x4F46;&#x4E5F;&#x5931;&#x53BB;&#x4E86;&#x4E00;&#x4E9B;&#x4E3B;&#x5BFC;&#x5730;&#x4F4D;&#x3002; &#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x6700;&#x4F4E;&#x8FBE;&#x5230; 35%&#x3002; </p>



<p>&#x8BB8;&#x591A;&#x4EBA;&#x6307;&#x51FA;&#xFF0C;&#x5927;&#x7EA6;&#x5728;&#x8FD9;&#x4E2A;&#x65F6;&#x5019;&#xFF08;2017 &#x5E74;&#xFF09;&#xFF0C;<a href="https://paxful.com/university/what-are-icos/" target="_blank" rel="noreferrer noopener">&#x521D;&#x59CB;&#x4EE3;&#x5E01;&#x53D1;&#x884C; (ICO)</a> &#x83B7;&#x5F97;&#x4E86;&#x666E;&#x53CA;&#x3002; &#x4E5F;&#x5C31;&#x662F;&#x8BF4;&#xFF0C;&#x5E02;&#x573A;&#x5C06;&#x66F4;&#x591A;&#x7684;&#x6CE8;&#x610F;&#x529B;&#xFF08;&#x548C;&#x8D44;&#x91D1;&#xFF09;&#x8F6C;&#x79FB;&#x5230;&#x8FD9;&#x4E9B; ICO &#x4E2D;&#xFF0C;&#x8D2D;&#x4E70;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x3002; &#x968F;&#x7740;&#x65F6;&#x95F4;&#x7684;&#x63A8;&#x79FB;&#xFF0C;&#x8FD9;&#x4E9B;&#x4EE3;&#x5E01;&#x4E2D;&#x6709;&#x8BB8;&#x591A;&#x5DF2;&#x4E0D;&#x590D;&#x5B58;&#x5728;&#x6216;&#x4EF7;&#x503C;&#x6240;&#x5269;&#x65E0;&#x51E0;&#xFF0C;&#x8FD9;&#x4F7F;&#x5F97; BTC &#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x518D;&#x6B21;&#x63D0;&#x5347;&#x3002; </p>



<h3><strong>&#x4EE3;&#x5E01;&#x7684;&#x4EF7;&#x503C;</strong></h3>



<p>&#x540C;&#x7406;&#xFF0C;<a href="https://paxful.com/university/introduction-to-altcoins/" target="_blank" rel="noreferrer noopener">&#x5176;&#x4ED6;&#x4EE3;&#x5E01;</a>&#x7684;&#x4EF7;&#x503C;&#x53D8;&#x52A8;&#x4E5F;&#x4F1A;&#x5F71;&#x54CD;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#xFF0C;&#x56E0;&#x4E3A;&#x8FD9;&#x5C31;&#x662F;&#x8861;&#x91CF;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F9D;&#x636E;&#x3002; &#x968F;&#x7740;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x7684;&#x6027;&#x80FD;&#x548C;&#x8D70;&#x52BF;&#x5F97;&#x4EE5;&#x6539;&#x5584;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x5C06;&#x5F00;&#x59CB;&#x5931;&#x53BB;&#x5176;&#x5728;&#x5E02;&#x573A;&#x4E2D;&#x7684;&#x5730;&#x4F4D;&#x3002; </p>



<p>&#x867D;&#x7136;&#x5728;&#x51E0;&#x5E74;&#x524D;&#xFF0C;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x4F3C;&#x4E4E;&#x5360;&#x636E;&#x4E86;&#x66F4;&#x91CD;&#x8981;&#x7684;&#x5E02;&#x573A;&#x4EFD;&#x989D;&#xFF0C;&#x4F46;&#x5F53;&#x524D;&#x7684;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x5BD2;&#x51AC;&#x8BC1;&#x660E;&#xFF0C;&#x521D;&#x59CB;&#x8868;&#x73B0;&#x5E76;&#x4E0D;&#x4E00;&#x5B9A;&#x4EE3;&#x8868;&#x957F;&#x671F;&#x8868;&#x73B0;&#x3002; &#x8FD9;&#x4E5F;&#x5C06;<a href="https://paxful.com/university/crypto-pump-and-dump/" target="_blank" rel="noreferrer noopener">&#x62C9;&#x9AD8;&#x51FA;&#x8D27;&#x9A97;&#x5C40;</a>&#x6DD8;&#x6C70;&#x51FA;&#x5C40;&#xFF0C;&#x56E0;&#x4E3A;&#x7A81;&#x7136;&#x7684;&#x6CE2;&#x52A8;&#x8BA9;&#x6076;&#x610F;&#x5F00;&#x53D1;&#x4EBA;&#x5458;&#x66B4;&#x9732;&#x65E0;&#x9057;&#x3002; &#x4F46;&#x4E0E;&#x6B64;&#x540C;&#x65F6;&#xFF0C;&#x8BB8;&#x591A;&#x4F9D;&#x8D56;&#x8FD9;&#x4E9B;&#x4EE3;&#x5E01;&#x7684;&#x7528;&#x6237;&#x635F;&#x5931;&#x4E86;&#x5927;&#x91CF;&#x8D44;&#x91D1;&#x3002; </p>



<p>&#x8FD9;&#x5E76;&#x4E0D;&#x8868;&#x793A;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x5728;&#x603B;&#x4F53;&#x4E0A;&#x662F;&#x9519;&#x8BEF;&#x7684;&#xFF0C;&#x53EA;&#x662F;&#x5B83;&#x4EEC;&#x4E0D;&#x50CF;&#x6BD4;&#x7279;&#x5E01;&#x90A3;&#x6837;&#x6210;&#x719F;&#x5E76;&#x5F97;&#x5230;&#x5E7F;&#x6CDB;&#x5E94;&#x7528;&#x3002; &#x8D27;&#x5E01;&#x7684;&#x5B9E;&#x7528;&#x6027;&#x4ECD;&#x7136;&#x662F;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x6210;&#x529F;&#x7684;&#x91CD;&#x8981;&#x56E0;&#x7D20;&#xFF0C;&#x53EA;&#x8981;&#x4EE3;&#x5E01;&#x7684;&#x4F7F;&#x7528;&#x53D7;&#x9650;&#xFF0C;&#x5C31;&#x4F1A;&#x5728;&#x5E02;&#x573A;&#x4E0A;&#x9762;&#x4E34;&#x66F4;&#x591A;&#x6311;&#x6218;&#x3002; </p>



<h2><strong>&#x6BD4;&#x7279;&#x5E01;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x56FE;&#x8868;</strong></h2>



<p>&#x4E3A;&#x4E86;&#x8BA9;&#x60A8;&#x66F4;&#x597D;&#x5730;&#x4E86;&#x89E3; BTC &#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#xFF0C;&#x8BF7;&#x53C2;&#x8003;&#x8FD9;&#x5F20;&#x56FE;&#x8868;&#xFF0C;&#x66F4;&#x52A0;&#x76F4;&#x89C2;&#x5730;&#x4E86;&#x89E3;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x7684;&#x5E02;&#x573A;&#x4EFD;&#x989D;&#xFF1A;</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="/university/wp-content/uploads/2022/07/bitcoin-dominance-chart-e1659096200886.png" alt class="wp-image-28491" width="500" height="375"></figure></div>



<p class="has-text-align-center has-small-font-size"><em>&#x6765;&#x6E90;&#xFF1A;</em><a href="https://coinmarketcap.com/charts/" target="_blank" rel="noreferrer noopener"><em>https://coinmarketcap.com/charts/</em></a></p>



<p>&#x901A;&#x8FC7;&#x8FD9;&#x5F20;&#x56FE;&#x8868;&#xFF0C;&#x6211;&#x4EEC;&#x53EF;&#x4EE5;&#x5168;&#x9762;&#x4E86;&#x89E3;&#x6BD4;&#x7279;&#x5E01;&#x548C;&#x6240;&#x6709;&#x5176;&#x4ED6;&#x52A0;&#x5BC6;&#x8D27;&#x5E01;&#x591A;&#x5E74;&#x6765;&#x7684;&#x8868;&#x73B0;&#x3002; &#x8BF7;&#x6CE8;&#x610F;&#xFF0C;&#x5728; 2014 &#x5E74;&#xFF0C;&#x968F;&#x7740;&#x8D8A;&#x6765;&#x8D8A;&#x591A;&#x7684;&#x4EE3;&#x5E01;&#x95EE;&#x4E16;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4E3B;&#x5BFC;&#x5730;&#x4F4D;&#x6E10;&#x8D8B;&#x51CF;&#x5F31;&#x3002; &#x5C3D;&#x7BA1;&#x5982;&#x6B64;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x4F9D;&#x7136;&#x5360;&#x636E;&#x4E86;&#x5927;&#x90E8;&#x5206;&#x5E02;&#x573A;&#xFF0C;&#x5E76;&#x5728;&#x6050;&#x614C;&#x548C;&#x4E0D;&#x786E;&#x5B9A;&#x7684;&#x5E02;&#x573A;&#x4E2D;&#x6301;&#x7EED;&#x5B58;&#x5728;&#x3002; </p>



<h2><strong>&#x5728;&#x4EA4;&#x6613;&#x65F6;&#xFF0C;&#x662F;&#x5426;&#x5E94;&#x8BE5;&#x4F9D;&#x8D56;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#xFF1F;</strong></h2>



<p>&#x6211;&#x4EEC;&#x5FC5;&#x987B;&#x5F3A;&#x8C03;&#xFF0C;&#x6BD4;&#x7279;&#x5E01;&#x7684;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x5E76;&#x4E0D;&#x662F;&#x4F17;&#x591A;&#x4EA4;&#x6613;&#x95EE;&#x9898;&#x7684;&#x4E07;&#x80FD;&#x7B54;&#x6848;&#x3002; &#x4ECE;&#x672C;&#x8D28;&#x4E0A;&#x8BB2;&#xFF0C;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x53EA;&#x662F;&#x7528;&#x6237;&#x505A;&#x51FA;&#x660E;&#x667A;&#x51B3;&#x7B56;&#x7684;&#x4E00;&#x79CD;&#x5DE5;&#x5177;&#x3002; &#x5B83;&#x7C7B;&#x4F3C;&#x4E8E;&#x6050;&#x60E7;&#x548C;&#x8D2A;&#x5A6A;&#x6307;&#x6570;&#xFF0C;&#x76F8;&#x5F53;&#x4E8E;&#x4E00;&#x4E2A;&#x4EEA;&#x8868;&#xFF0C;&#x663E;&#x793A;&#x5E02;&#x573A;&#x5F53;&#x524D;&#x7684;&#x8868;&#x73B0;&#x53CA;&#x5176;&#x5BF9;&#x6BD4;&#x7279;&#x5E01;&#x548C;&#x5176;&#x4ED6;&#x4EE3;&#x5E01;&#x7684;&#x770B;&#x6CD5;&#x3002; </p>



<p>&#x5C31;&#x5DE5;&#x5177;&#x800C;&#x8A00;&#xFF0C;&#x4F18;&#x52BF;&#x6307;&#x6570;&#x7684;&#x4F5C;&#x7528;&#x975E;&#x5E38;&#x91CD;&#x8981;&#x3002; &#x5B83;&#x4EE5;&#x6613;&#x4E8E;&#x5927;&#x591A;&#x6570;&#x4EBA;&#x7406;&#x89E3;&#x7684;&#x65B9;&#x5F0F;&#xFF0C;&#x5BF9;&#x4E8E;&#x5E02;&#x573A;&#x884C;&#x4E3A;&#x548C;&#x6001;&#x5EA6;&#x8FDB;&#x884C;&#x4E86;&#x5F88;&#x597D;&#x7684;&#x63CF;&#x8FF0;&#x3002;</p>



<p>&#x5C3D;&#x7BA1;&#x5DE5;&#x5177;&#x672C;&#x8EAB;&#x5F88;&#x6709;&#x4EF7;&#x503C;&#xFF0C;&#x4F46;&#x5B9E;&#x9645;&#x7814;&#x7A76;&#x4ECD;&#x7136;&#x66F4;&#x4E3A;&#x91CD;&#x8981;&#xFF0C; &#x6BD5;&#x7ADF;&#x5DE5;&#x5177;&#x53EA;&#x662F;&#x5DE5;&#x5177;&#x3002; &#x5982;&#x679C;&#x6211;&#x4EEC;&#x81EA;&#x5DF1;&#x6CA1;&#x6709;&#x638C;&#x63E1;&#x8DB3;&#x591F;&#x7684;&#x4FE1;&#x606F;&#x6216;&#x77E5;&#x8BC6;&#xFF0C;&#x5373;&#x4F7F;&#x662F;&#x6700;&#x597D;&#x7684;&#x5DE5;&#x5177;&#x4E5F;&#x5C06;&#x96BE;&#x4EE5;&#x4F7F;&#x7528;&#x6216;&#x53D1;&#x6325;&#x4F5C;&#x7528;&#x3002; </p>



<h2><strong>&#x5145;&#x5206;&#x5229;&#x7528;&#x6240;&#x6709;&#x5DE5;&#x5177;</strong></h2>



<p>&#x5F52;&#x6839;&#x7ED3;&#x5E95;&#xFF0C;&#x5BF9;&#x4E8E;&#x6BD4;&#x7279;&#x5E01;&#x793E;&#x533A;&#x6765;&#x8BF4;&#xFF0C;&#x6700;&#x91CD;&#x8981;&#x7684;&#x5C31;&#x662F;&#x8981;&#x4E86;&#x89E3;&#x6240;&#x6709;&#x53EF;&#x7528;&#x7684;&#x5DE5;&#x5177;&#xFF0C;&#x5E76;&#x4E86;&#x89E3;&#x5B83;&#x4EEC;&#x7684;&#x6700;&#x4F73;&#x7528;&#x9014;&#x3002; &#x901A;&#x8FC7;&#x638C;&#x63E1;&#x6B63;&#x786E;&#x7684;&#x77E5;&#x8BC6;&#x548C;&#x4FE1;&#x606F;&#xFF0C;&#x60A8;&#x5C31;&#x4E0D;&#x4F1A;&#x8F7B;&#x6613;&#x505A;&#x51FA;&#x8349;&#x7387;&#x7684;&#x51B3;&#x5B9A;&#x3002; </p>



<p>&#x4F46;&#x524D;&#x63D0;&#x662F;&#xFF0C;&#x60A8;&#x5FC5;&#x987B;&#x8FDB;&#x884C;&#x81EA;&#x5DF1;&#x7684;&#x7814;&#x7A76;&#x3002; &#x60F3;&#x8C61;&#x4E00;&#x4E0B;&#xFF0C;&#x5F88;&#x591A;&#x6BD4;&#x7279;&#x5E01;&#x4EA4;&#x6613;&#x8005;&#x5E76;&#x4E0D;&#x4F7F;&#x7528;&#x8FD9;&#x4E9B;&#x5DE5;&#x5177;&#xFF0C;&#x53EA;&#x4F9D;&#x9760;&#x7814;&#x7A76;&#x5E02;&#x573A;&#x3002; &#x901A;&#x8FC7;&#x8FDB;&#x884C;&#x5145;&#x5206;&#x7684;&#x5B66;&#x4E60;&#xFF0C;&#x5229;&#x7528;&#x53EF;&#x7528;&#x7684;&#x5DE5;&#x5177;&#xFF0C;&#x60A8;&#x4F1A;&#x8BA9;&#x5B66;&#x5230;&#x7684;&#x77E5;&#x8BC6;&#x66F4;&#x52A0;&#x6709;&#x6548;&#xFF0C;&#x4E3A;&#x81EA;&#x5DF1;&#x5E26;&#x6765;&#x4F18;&#x52BF;&#x3002;</p>
<script>(function(){var js = "window['__CF$cv$params']={r:'74599f6bbc6b800f',m:'9m.4v6fFBazB9aPEMV34FVwOkmqfrzgxd5U4HVFmDyg-1662324892-0-AeeXNOYtz2b9FPjoFV2vN9w+DZadId4hWOtbTw3ibROMRyGPyidXsRcpj9fyxec+5dw6iyLFiX13N22BdOeG5hvCrM1Mm8A//BSGgTUOGii/ePDQ3JwWQfp1J1lLkzfpKB/iIPd8tmUFBEwq4M/IcBLJ8SEqne+YKoyx6NmRmV74',s:[0x86d481473c,0xe4943572dc],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74599f6bbc6b800f","token":"c9e664bebc9b40f69065d056cfd1eef3","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body></html></div></div></div></section><section class="content-read px-3 px-lg-0"><div class="align-self-center"><div class="my-6 my-sm-7"><div class="post-share-button-heading h5 mb-3">分享此帖</div><div class="row"><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://facebook.com/sharer/sharer.php?u=https://paxful.com/university/zh/bitebi-youshizhishu/" target="_blank" rel="noopener noreferrer" aria-label="Share on Facebook"><svg size="24" class="facebookIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H16.56V14.7165H19.68L20.145 11.0865H16.56V8.7765C16.56 7.7265 16.8525 7.0065 18.3525 7.0065H20.2725V3.7665C19.941 3.7215 18.8025 3.6255 17.478 3.6255C14.712 3.6255 12.819 5.3115 12.819 8.4105V11.085H9.69V14.706H12.819V24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><button aria-details="&lt;p&gt;比特币的优势指数是指比特币市值与其他加密货币的占比。 事实上，比特币如今依然处于王者地位，但其他代币能追赶上来吗？&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="facebookIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H16.56V14.7165H19.68L20.145 11.0865H16.56V8.7765C16.56 7.7265 16.8525 7.0065 18.3525 7.0065H20.2725V3.7665C19.941 3.7215 18.8025 3.6255 17.478 3.6255C14.712 3.6255 12.819 5.3115 12.819 8.4105V11.085H9.69V14.706H12.819V24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><span class="ml-2">Facebook</span></button></a></div><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://twitter.com/intent/tweet/?text=%E6%AF%94%E7%89%B9%E5%B8%81%E7%9A%84%E4%BC%98%E5%8A%BF%E6%8C%87%E6%95%B0%E6%98%AF%E6%8C%87%E6%AF%94%E7%89%B9%E5%B8%81%E5%B8%82%E5%80%BC%E4%B8%8E%E5%85%B6%E4%BB%96%E5%8A%A0%E5%AF%86%E8%B4%A7%E5%B8%81%E7%9A%84%E5%8D%A0%E6%AF%94%E3%80%82%20%E4%BA%8B%E5%AE%9E%E4%B8%8A%EF%BC%8C%E6%AF%94%E7%89%B9%E5%B8%81%E5%A6%82%E4%BB%8A%E4%BE%9D%E7%84%B6%E5%A4%84%E4%BA%8E%E7%8E%8B%E8%80%85%E5%9C%B0%E4%BD%8D%EF%BC%8C%E4%BD%86%E5%85%B6%E4%BB%96%E4%BB%A3%E5%B8%81%E8%83%BD%E8%BF%BD%E8%B5%B6%E4%B8%8A%E6%9D%A5%E5%90%97%EF%BC%9F%0A https://paxful.com/university/zh/bitebi-youshizhishu/" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter"><svg size="24" class="twitterIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.9535 5.26184C23.0691 5.64148 22.1247 5.89994 21.1278 6.01675C22.1427 5.42246 22.9237 4.48355 23.2909 3.36505C22.3405 3.90532 21.2867 4.29957 20.1654 4.5186C19.269 3.58408 17.9918 3 16.5736 3C13.8573 3 11.6537 5.14648 11.6537 7.78943C11.6537 8.16908 11.6987 8.53412 11.7811 8.88457C7.69169 8.69474 4.06546 6.78189 1.63848 3.89072C1.21274 4.59307 0.972892 5.41077 0.972892 6.30149C0.972892 7.96611 1.84235 9.43068 3.16152 10.2907C2.35503 10.2659 1.595 10.0498 0.932417 9.69205V9.75046C0.932417 12.0722 2.62636 14.0113 4.87945 14.4523C4.46571 14.5603 4.03098 14.6187 3.58276 14.6187C3.26796 14.6187 2.96814 14.5895 2.66833 14.534C3.29794 16.4381 5.1118 17.8239 7.27046 17.8633C5.59151 19.1482 3.46284 19.9134 1.16927 19.9134C0.779513 19.9134 0.389756 19.8915 0 19.8477C2.18863 21.2057 4.76702 22 7.55528 22C16.6096 22 21.5565 14.699 21.5565 8.37642C21.5565 8.172 21.5565 7.96757 21.5415 7.76314C22.5009 7.09145 23.3404 6.24454 24 5.28082L23.9535 5.26184Z" fill="#00A5EF"></path></svg><button aria-details="&lt;p&gt;比特币的优势指数是指比特币市值与其他加密货币的占比。 事实上，比特币如今依然处于王者地位，但其他代币能追赶上来吗？&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="twitterIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.9535 5.26184C23.0691 5.64148 22.1247 5.89994 21.1278 6.01675C22.1427 5.42246 22.9237 4.48355 23.2909 3.36505C22.3405 3.90532 21.2867 4.29957 20.1654 4.5186C19.269 3.58408 17.9918 3 16.5736 3C13.8573 3 11.6537 5.14648 11.6537 7.78943C11.6537 8.16908 11.6987 8.53412 11.7811 8.88457C7.69169 8.69474 4.06546 6.78189 1.63848 3.89072C1.21274 4.59307 0.972892 5.41077 0.972892 6.30149C0.972892 7.96611 1.84235 9.43068 3.16152 10.2907C2.35503 10.2659 1.595 10.0498 0.932417 9.69205V9.75046C0.932417 12.0722 2.62636 14.0113 4.87945 14.4523C4.46571 14.5603 4.03098 14.6187 3.58276 14.6187C3.26796 14.6187 2.96814 14.5895 2.66833 14.534C3.29794 16.4381 5.1118 17.8239 7.27046 17.8633C5.59151 19.1482 3.46284 19.9134 1.16927 19.9134C0.779513 19.9134 0.389756 19.8915 0 19.8477C2.18863 21.2057 4.76702 22 7.55528 22C16.6096 22 21.5565 14.699 21.5565 8.37642C21.5565 8.172 21.5565 7.96757 21.5415 7.76314C22.5009 7.09145 23.3404 6.24454 24 5.28082L23.9535 5.26184Z" fill="#00A5EF"></path></svg><span class="ml-2">Twitter</span></button></a></div><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://www.linkedin.com/shareArticle?url=https://paxful.com/university/zh/bitebi-youshizhishu/&amp;title=理解比特币的优势指数" target="_blank" rel="noopener noreferrer" aria-label="Share on Linkedin"><svg size="24" class="twitterIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21ZM16.1805 8.7105C14.448 8.7105 13.287 9.66 12.81 10.56H12.765V9H9.351V20.4525H12.906V14.7855C12.906 13.2915 13.1895 11.8455 15.042 11.8455C16.866 11.8455 16.893 13.554 16.893 14.883V20.4525H20.448V14.166C20.448 11.0805 19.7805 8.7105 16.1805 8.7105ZM7.119 9H3.555V20.4525H7.119V9ZM5.337 3.3045C4.194 3.3045 3.273 4.23 3.273 5.367C3.273 6.507 4.194 7.4325 5.337 7.4325C6.4755 7.4325 7.401 6.507 7.401 5.367C7.401 4.23 6.477 3.3045 5.337 3.3045Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><button aria-details="&lt;p&gt;比特币的优势指数是指比特币市值与其他加密货币的占比。 事实上，比特币如今依然处于王者地位，但其他代币能追赶上来吗？&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="twitterIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21ZM16.1805 8.7105C14.448 8.7105 13.287 9.66 12.81 10.56H12.765V9H9.351V20.4525H12.906V14.7855C12.906 13.2915 13.1895 11.8455 15.042 11.8455C16.866 11.8455 16.893 13.554 16.893 14.883V20.4525H20.448V14.166C20.448 11.0805 19.7805 8.7105 16.1805 8.7105ZM7.119 9H3.555V20.4525H7.119V9ZM5.337 3.3045C4.194 3.3045 3.273 4.23 3.273 5.367C3.273 6.507 4.194 7.4325 5.337 7.4325C6.4755 7.4325 7.401 6.507 7.401 5.367C7.401 4.23 6.477 3.3045 5.337 3.3045Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><span class="ml-2">Linkedin</span></button></a></div><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://telegram.me/share/url?url=https://paxful.com/university/zh/bitebi-youshizhishu/&amp;text=%E6%AF%94%E7%89%B9%E5%B8%81%E7%9A%84%E4%BC%98%E5%8A%BF%E6%8C%87%E6%95%B0%E6%98%AF%E6%8C%87%E6%AF%94%E7%89%B9%E5%B8%81%E5%B8%82%E5%80%BC%E4%B8%8E%E5%85%B6%E4%BB%96%E5%8A%A0%E5%AF%86%E8%B4%A7%E5%B8%81%E7%9A%84%E5%8D%A0%E6%AF%94%E3%80%82%20%E4%BA%8B%E5%AE%9E%E4%B8%8A%EF%BC%8C%E6%AF%94%E7%89%B9%E5%B8%81%E5%A6%82%E4%BB%8A%E4%BE%9D%E7%84%B6%E5%A4%84%E4%BA%8E%E7%8E%8B%E8%80%85%E5%9C%B0%E4%BD%8D%EF%BC%8C%E4%BD%86%E5%85%B6%E4%BB%96%E4%BB%A3%E5%B8%81%E8%83%BD%E8%BF%BD%E8%B5%B6%E4%B8%8A%E6%9D%A5%E5%90%97%EF%BC%9F%0A" target="_blank" rel="noopener noreferrer" aria-label="Share on Telegram"><svg size="24" class="twitterIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12ZM13.0752 8.56651L4.99421 11.896L4.99341 11.8961C3.57141 12.4509 4.40381 12.9711 4.40381 12.9711C4.40381 12.9711 5.61771 13.3873 6.65811 13.6994C7.69851 14.0115 8.25351 13.6647 8.25351 13.6647L13.1437 10.3699C14.8778 9.19061 14.4616 10.1617 14.0454 10.5779C13.1438 11.4796 11.6524 12.9016 10.4038 14.0461C9.84891 14.5316 10.1263 14.9479 10.3691 15.1559C11.075 15.7532 12.7374 16.8393 13.4927 17.3328C13.7022 17.4697 13.842 17.561 13.8721 17.5836C14.0454 17.7224 15.0155 18.3466 15.6061 18.2079C16.1967 18.0692 16.2661 17.2715 16.2661 17.2715L17.1331 11.8265C17.2095 11.3204 17.286 10.8248 17.3573 10.3622C17.545 9.14463 17.6976 8.15533 17.7227 7.80351C17.8268 6.62441 16.5782 7.10991 16.5782 7.10991C16.5782 7.10991 13.8729 8.21971 13.0752 8.56651Z" fill="#00A5EF"></path></svg><button aria-details="&lt;p&gt;比特币的优势指数是指比特币市值与其他加密货币的占比。 事实上，比特币如今依然处于王者地位，但其他代币能追赶上来吗？&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="twitterIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12ZM13.0752 8.56651L4.99421 11.896L4.99341 11.8961C3.57141 12.4509 4.40381 12.9711 4.40381 12.9711C4.40381 12.9711 5.61771 13.3873 6.65811 13.6994C7.69851 14.0115 8.25351 13.6647 8.25351 13.6647L13.1437 10.3699C14.8778 9.19061 14.4616 10.1617 14.0454 10.5779C13.1438 11.4796 11.6524 12.9016 10.4038 14.0461C9.84891 14.5316 10.1263 14.9479 10.3691 15.1559C11.075 15.7532 12.7374 16.8393 13.4927 17.3328C13.7022 17.4697 13.842 17.561 13.8721 17.5836C14.0454 17.7224 15.0155 18.3466 15.6061 18.2079C16.1967 18.0692 16.2661 17.2715 16.2661 17.2715L17.1331 11.8265C17.2095 11.3204 17.286 10.8248 17.3573 10.3622C17.545 9.14463 17.6976 8.15533 17.7227 7.80351C17.8268 6.62441 16.5782 7.10991 16.5782 7.10991C16.5782 7.10991 13.8729 8.21971 13.0752 8.56651Z" fill="#00A5EF"></path></svg><span class="ml-2">Telegram</span></button></a></div></div></div></div></section><section class="content-read px-3 px-lg-0"><div class="align-self-center"><section class="mt-6 mb-5 mt-sm-7 mb-sm-6"><div class="d-flex justify-content-start px-3 px-lg-0 row"><div class="align-self-top flex-grow-0 d-none d-lg-block col"><img src="https://secure.gravatar.com/avatar/8c210ffc16ab89d99ae02d45e0483cb1?s=96&amp;r=g" width="56" height="56" class="rounded-circle"/></div><div class="align-self-center col"><div class="d-flex justify-content-between row"><div class="author-bio-name h5 mb-2">Paxful Team (ZH)</div><div class="author-bio-description regular-24"><p>Paxful市场平台让用户直接从彼此手中买卖加密货币。您可以通过借记卡、信用卡、现金，以任何货币进行支付，并即时获得数字货币。</p></div></div><div class="d-flex justify-content-between row"><div class="pl-0 col"><a title="Paxful Team (ZH)" class="author-bio-link label-md text-blue-700 align-self-center" href="/university/zh/author/iggi/">更多帖子</a></div></div></div></div></section></div></section><section class="content-read px-3 px-lg-0"><div class="align-self-center"><div class="px-sm-0"><section class="px-2_5"><div class="pt-2 pt-sm-4 pb-4 mt-0 mt-sm-4 row"><div class="col-sm-12"><div class="row"><p class="h3">留下评论</p></div></div><div class="col-sm-12"><form novalidate="" class=""><div class="row"><div class="p-0 pr-md-2 col-md-6 col-sm-12"><div class="form-group"><label class="form-label" for="commentName">您的姓名<!-- --> <!-- -->*</label><div class="d-flex align-items-center justify-content-between form-control w-100 py-0"><input type="text" name="commentName" value="" required="" class="min-width-0 border-transparent py-0 border-0 w-100 form-control-sm form-control"/></div></div></div><div class="p-0 pl-md-2 col-md-6 col-sm-12"><div class="form-group"><label class="form-label" for="commentEmail">您的邮箱<!-- --> <!-- -->*</label><div class="d-flex align-items-center justify-content-between form-control w-100 py-0"><input type="text" name="commentEmail" value="" required="" class="min-width-0 border-transparent py-0 border-0 w-100 form-control-sm form-control"/></div></div></div></div><div class="row"><div class="p-0 col"><div class="form-group"><label class="form-label" for="commentContent">您的评论</label><div class="d-flex align-items-center justify-content-between form-control w-100"><textarea type="text" name="commentContent" required="" class="px-2 form-control border-transparent w-100" style="resize:none;height:0"></textarea></div><div class="d-inline-flex align-items-start"><span class="d-flex mr-2 mt-0_5 flex-shrink-0 text-gray-500"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor"><path fill-rule="evenodd" d="M8 14A6 6 0 108 2a6 6 0 000 12zm8-6A8 8 0 110 8a8 8 0 0116 0zm-9 3a1 1 0 112 0 1 1 0 01-2 0zm1-2a1 1 0 001-1V5a1 1 0 00-2 0v3a1 1 0 001 1z" clip-rule="evenodd"></path></svg></span><span class="text-gray-600 regular-20">字符数限制为 500</span></div><br/></div></div></div><div class="row"><input type="submit" value="评论" class="btn btn-primary"/></div></form></div></div></section></div></div></section></main><footer id="footer-new" class="footer border-top py-5"><div class="container-fluid text-center text-md-left"><div class="d-md-flex align-content-center justify-content-between align-items-center mb-4 mb-md-5"><div class="mb-5 mb-md-0"><svg width="85px" height="16px" class="align-self-center mr-md-4" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170 32" xmlns:xlink="http://www.w3.org/1999/xlink"><path class="st0" fill="#454C59" d="M64.5,2.4h-5.7l7.4,10.3l2.3-3.3c0.7-1,0.7-2.4,0-3.5l-1.7-2.3C66.3,2.8,65.5,2.4,64.5,2.4"></path><path class="st0" fill="#454C59" d="M73.1,22.3l3.2,4.4c0.6,0.8,1.5,1.2,2.4,1.2h5.7l-8.6-12l-2.5,2.6C72.4,19.7,72.3,21.2,73.1,22.3"></path><path class="st1" fill="#00A5EF" d="M86.8,0L57.1,31.9c-0.3,0.4-0.9-0.1-0.6-0.5L77.9,1.2C78.5,0.4,79.4,0,80.3,0H86.8z"></path><path class="st0" fill="#454C59" d="M46.2,22.5H34.4L32.1,28H26L37.4,2.4h5.9L54.7,28h-6.2L46.2,22.5z M44.4,18l-4.1-9.8L36.3,18H44.4z"></path><polygon class="st0" fill="#454C59" points="98.3,7.2 98.3,13.9 110,13.9 110,18.7 98.3,18.7 98.3,28 92.4,28 92.4,2.4 111.6,2.4 111.6,7.2 	"></polygon><path class="st0" fill="#454C59" d="M119.6,16.7V2.4h5.9v14.1c0,4.9,2.1,6.9,5.7,6.9c3.6,0,5.6-2,5.6-6.9V2.4h5.9v14.3c0,7.5-4.3,11.7-11.6,11.7 C123.9,28.4,119.6,24.3,119.6,16.7"></path><polygon class="st0" fill="#454C59" points="150.8,2.4 156.7,2.4 156.7,23.2 170,23.2 170,28 150.8,28 	"></polygon><path class="st0" fill="#454C59" d="M22.2,11.7c0,5.7-4.3,9.2-11.1,9.2H5.9V28H0V2.4h11.1C17.9,2.4,22.2,5.9,22.2,11.7 M16.2,11.7 c0-2.8-1.8-4.5-5.4-4.5H5.9v8.9h4.8C14.4,16.1,16.2,14.5,16.2,11.7"></path></svg></div><div class="d-md-flex flex-md-row-reverse justify-content-between align-items-center flex-grow-1"><div class="d-md-flex flex-row-reverse"><div class="mb-3 mb-md-0"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-zh dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> 中文 (中国)<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div></div><div class="footer__helpers_block d-md-flex"><a id="footerLinkFAQ" href="https://paxful.com/support/zh" class="btn d-flex justify-content-center mb-3 mb-md-0 mr-md-3"><div class="label-md">常见问题与帮助中心</div></a></div></div></div><div class="footer__menu-container mb-5"><div class="d-md-flex justify-content-between mb-md-2"><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">面向个人用户<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy-bitcoin" class="text-decoration-none regular-20">购买比特币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy-tether" class="text-decoration-none regular-20">购买泰达币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy-ethereum" class="text-decoration-none regular-20">购买以太币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/sell-bitcoin" class="text-decoration-none regular-20">出售比特币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/sell-tether" class="text-decoration-none regular-20">出售泰达币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/sell-ethereum" class="text-decoration-none regular-20">出售以太币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/vendors" class="text-decoration-none regular-20">成为卖家</a></li><li class=""><a href="https://paxful.com/zh/bitcoin-wallet" class="text-decoration-none regular-20">Paxful钱包</a></li></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">面向企业用户<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/paxful-pay" class="text-decoration-none regular-20">Paxful Pay</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy-bitcoin-kiosk" class="text-decoration-none regular-20">虚拟比特币Kiosk</a></li><li class=""><a href="https://developers.paxful.com/" class="text-decoration-none regular-20">API文档</a></li></ul></nav></div></div><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">成长<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/rewards-program" class="text-decoration-none regular-20">Paxful奖励计划</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/trader-program" class="text-decoration-none regular-20">Paxful交易员计划</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/peer-program" class="text-decoration-none regular-20">Paxful伙伴召集令</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/bitcoin-affiliate-program" class="text-decoration-none regular-20">Paxful联盟计划</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/alliance" class="text-decoration-none regular-20">Paxful 同盟</a></li><li class=""><a href="https://paxful.com/zh/community" class="text-decoration-none regular-20">社区</a></li></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">全球购买<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy/bitcoin/usa" class="text-decoration-none regular-20">在美国购买比特币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy-sell-bitcoin-nigeria" class="text-decoration-none regular-20">在尼日利亚购买比特币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy-sell-bitcoin-china" class="text-decoration-none regular-20">在中国购买比特币</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/buy/bitcoin/india" class="text-decoration-none regular-20">在印度购买比特币</a></li><li class=""><a href="https://paxful.com/zh/buy/bitcoin/russia" class="text-decoration-none regular-20">在俄罗斯购买比特币</a></li></ul></nav></div></div><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">实用链接<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://status.paxful.com/" class="text-decoration-none regular-20">Paxful 状态</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/calculator" class="text-decoration-none regular-20">比特币计算器</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/bitcoin-price" class="text-decoration-none regular-20">点对点市价</a></li><li class=""><a href="https://paxful.com/atm" class="text-decoration-none regular-20">比特币 ATM 地图</a></li></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">关于Paxful<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/about" class="text-decoration-none regular-20">关于我们</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/careers" class="text-decoration-none regular-20">招贤纳士</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/university/zh/" class="text-decoration-none regular-20">Paxful 大学</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/review" class="text-decoration-none regular-20">Paxful评价</a></li><li class=""><a href="https://www.builtwithbitcoin.org" class="text-decoration-none regular-20">Built with Bitcoin</a></li></ul></nav></div></div><div class="d-md-none"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">法务<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/terms-of-service" class="text-decoration-none regular-20">条款与条件</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/vendor-reminder" class="text-decoration-none regular-20">卖家提示</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/aml-policy" class="text-decoration-none regular-20">AML（反洗钱）政策</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/stablecoin-terms-of-service" class="text-decoration-none regular-20">稳定币服务条款</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/paxful-earn-terms-of-service" class="text-decoration-none regular-20">Paxful收益服务条款</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/privacy-notice" class="text-decoration-none regular-20">隐私政策</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/zh/bug-bounty-policy" class="text-decoration-none regular-20">Bug Bounty Policy（有奖捉虫方案）</a></li><li class=""><a href="https://paxful.com/zh/cookie-policy" class="text-decoration-none regular-20">Cookie政策</a></li></ul></nav></div></div></div><div class="d-none p-0 mt-md-2 w-100 d-md-flex"><p class="d-flex label-large font-weight-bold align-items-top justify-content-between js-footer-menu-title mb-md-2 pr-2">法务</p><nav class="regular-20 d-md-flex position-relative"><ul class="regular-24 d-md-flex align-items-center flex-wrap list-unstyled mb-0 mt-3 mt-md-0 p-0 pl-md-2"><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/terms-of-service" class="text-decoration-none ">条款与条件</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/vendor-reminder" class="text-decoration-none ">卖家提示</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/aml-policy" class="text-decoration-none ">AML（反洗钱）政策</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/stablecoin-terms-of-service" class="text-decoration-none ">稳定币服务条款</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/paxful-earn-terms-of-service" class="text-decoration-none ">Paxful收益服务条款</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/privacy-notice" class="text-decoration-none ">隐私政策</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/bug-bounty-policy" class="text-decoration-none ">Bug Bounty Policy（有奖捉虫方案）</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/zh/cookie-policy" class="text-decoration-none ">Cookie政策</a></li></ul></nav></div></div><div class="d-md-flex justify-content-between align-items-center mb-5"><nav class="d-flex justify-content-center mb-5 mb-md-0"><a class="mr-3 storeIcon" href="https://apps.apple.com/hk/app/paxful-bitcoin-wallet/id1443813253" rel="noreferrer" target="_blank"><svg width="100%" height="100%" class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 117.7 38" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="m40.2 15.6h-4.1l-1 2.9h-1.7l3.8-10.6h1.8l3.8 10.6h-1.7zm-3.7-1.4h3.2l-1.6-4.7z"></path><path d="m51.2 14.6c0 2.4-1.3 4-3.2 4-1 .1-2-.5-2.4-1.4v3.8h-1.6v-10.3h1.5v1.3c.5-.9 1.5-1.4 2.5-1.4 1.9 0 3.2 1.6 3.2 4zm-1.7 0c0-1.6-.8-2.6-2-2.6s-2 1.1-2 2.6c0 1.6.8 2.6 2 2.6s2-1.1 2-2.6z"></path><path d="m59.7 14.6c0 2.4-1.3 4-3.2 4-1 .1-2-.5-2.4-1.4v3.8h-1.6v-10.3h1.5v1.3c.5-.9 1.5-1.4 2.5-1.4 1.9 0 3.2 1.6 3.2 4zm-1.6 0c0-1.6-.8-2.6-2-2.6s-2 1.1-2 2.6c0 1.6.8 2.6 2 2.6s2-1.1 2-2.6z"></path><path d="m65.3 15.5c.1 1.1 1.1 1.7 2.5 1.7 1.3 0 2.3-.7 2.3-1.6 0-.8-.6-1.3-2-1.7l-1.4-.3c-2-.5-2.9-1.4-2.9-2.9 0-1.8 1.6-3.1 3.9-3.1 2.2 0 3.8 1.3 3.8 3.1h-1.6c.1-1-.8-1.7-2.1-1.7s-2.2.6-2.2 1.6c0 .8.6 1.2 1.9 1.5l1.2.3c2.2.5 3.1 1.4 3.1 2.9 0 2-1.6 3.2-4.1 3.2-2.4 0-3.9-1.2-4.1-3.1z"></path><path d="m75.3 8.8v1.8h1.5v1.3h-1.5v4.3c0 .7.3 1 .9 1h.5v1.3c-.3.1-.6.1-.9.1-1.6 0-2.2-.6-2.2-2.1v-4.4h-1.1v-1.3h1.1v-2z"></path><path d="m77.6 14.6c0-2.4 1.4-4 3.7-4 2.2 0 3.7 1.5 3.7 4 0 2.4-1.4 4-3.7 4-2.3-.1-3.7-1.6-3.7-4zm5.8 0c0-1.7-.8-2.7-2.1-2.7s-2.1 1-2.1 2.7.8 2.7 2.1 2.7 2.1-1.1 2.1-2.7z"></path><path d="m86.3 10.7h1.5v1.3c.2-.8 1-1.4 1.9-1.4.2 0 .4 0 .5.1v1.5c-.2-.1-.4-.2-.7-.2-.9 0-1.6.7-1.7 1.5v.2 4.6h-1.6v-7.6z"></path><path d="m97.6 16.2c-.4 1.5-1.8 2.5-3.3 2.4-2.3 0-3.7-1.5-3.7-3.9s1.4-4 3.6-4c2.1 0 3.5 1.5 3.5 3.8v.5h-5.5c-.1 1.1.7 2.1 1.8 2.2h.3c.8.1 1.5-.4 1.8-1.1zm-5.4-2.4h3.9c.1-1-.7-1.9-1.8-2h-.1c-1.1.1-2 .9-2 2z"></path><path d="m33.4 23h7.5v.8h-3.5v1.1c.5.2 1 .5 1.5.8s1 .6 1.6.9l-.5.7c-.5-.3-1-.7-1.5-.9-.4-.3-.8-.5-1.2-.7v4.6h-.8v-6.5h-3.1z"></path><path d="m43 23.3h1.6v-.6h.8v.6h1.4v.7h-1.4v.6h1.8c0-.3 0-.6 0-.9s0-.7 0-1h.8v1 .9h2v.7h-2c0 .3.1.6.1.9s.1.5.1.7c0 .1 0 .1.1.2v.2c.1-.3.2-.6.3-.9s.2-.6.3-1l.7.3c-.2.9-.5 1.8-1 2.6 0 .1.1.1.1.2s.1.1.1.2c.2.4.3.6.5.6.1 0 .2-.4.3-1.2l.7.4c-.2 1.1-.5 1.7-.9 1.7-.3 0-.6-.3-1-.8-.1-.1-.1-.2-.2-.4-.4.5-.9.9-1.4 1.2l-.4-.6c.6-.3 1.1-.8 1.5-1.4-.1-.2-.1-.4-.2-.6s-.1-.4-.1-.6c-.1-.6-.2-1.2-.3-1.9h-4.6v-.7h2v-.4h-1.7zm3.7 5.3v.7c-.2 0-.4 0-.6.1-.2 0-.4 0-.6.1v1h-.8v-.9c-.3 0-.6 0-.9.1-.3 0-.6 0-.9.1l-.1-.7c.3 0 .7 0 1-.1.3 0 .6 0 .9-.1v-.6h-1.5l-.2-.8c.2-.3.4-.6.6-.9h-.8v-.7h1.1c0-.1.1-.2.1-.3s.1-.2.1-.3l.8.1c0 .1-.1.2-.1.2 0 .1 0 .1-.1.2h2.1v.7h-2.4c-.1.2-.2.3-.3.5s-.2.3-.2.4h.8v-.4h.8v.6h1.2v.6h-1.2v.5c.2 0 .4 0 .6-.1zm1.4-5.5.6-.4c.4.4.7.8 1 1.2l-.6.4c-.1-.2-.3-.4-.4-.6-.2-.1-.4-.4-.6-.6z"></path><path d="m23.8 19.3c0-1.7.9-3.3 2.4-4.2-.9-1.3-2.4-2.1-4-2.2-1.7-.2-3.3 1-4.2 1s-2.2-1-3.6-1c-1.9.1-3.6 1.1-4.5 2.7-1.9 3.3-.5 8.3 1.4 11 .9 1.3 2 2.8 3.4 2.8 1.4-.1 1.9-.9 3.6-.9s2.1.9 3.6.9 2.4-1.3 3.3-2.7c.7-.9 1.2-2 1.5-3.1-1.8-.6-2.9-2.4-2.9-4.3z"></path><path d="m21 11.2c.8-1 1.2-2.2 1.1-3.5-1.2.1-2.4.7-3.2 1.7-.8.9-1.2 2.1-1.1 3.4 1.3 0 2.4-.6 3.2-1.6z"></path></svg></a><a class="storeIcon" href="https://play.google.com/store/apps/details?id=com.paxful.wallet&amp;hl=zh" rel="noreferrer" target="_blank"><svg width="100%" height="100%" class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.4 38.4" xmlns:xlink="http://www.w3.org/1999/xlink"><linearGradient id="a" gradientTransform="matrix(1 0 0 -1 0 181.9998)" gradientUnits="userSpaceOnUse" x1="20.9997" x2="4.2173" y1="173.2902" y2="156.5078"><stop offset="0" stop-color="#00a0ff"></stop><stop offset=".00657445" stop-color="#00a1ff"></stop><stop offset=".2601" stop-color="#00beff"></stop><stop offset=".5122" stop-color="#00d2ff"></stop><stop offset=".7604" stop-color="#00dfff"></stop><stop offset="1" stop-color="#00e3ff"></stop></linearGradient><linearGradient id="b" gradientTransform="matrix(1 0 0 -1 0 181.9998)" gradientUnits="userSpaceOnUse" x1="33.0344" x2="8.8375" y1="161.9984" y2="161.9984"><stop offset="0" stop-color="#ffe000"></stop><stop offset=".4087" stop-color="#ffbd00"></stop><stop offset=".7754" stop-color="#ffa500"></stop><stop offset="1" stop-color="#ff9c00"></stop></linearGradient><linearGradient id="c" gradientTransform="matrix(1 0 0 -1 0 181.9998)" gradientUnits="userSpaceOnUse" x1="24.027" x2="1.2687" y1="159.7038" y2="136.9455"><stop offset="0" stop-color="#ff3a44"></stop><stop offset="1" stop-color="#c31162"></stop></linearGradient><linearGradient id="d" gradientTransform="matrix(1 0 0 -1 0 181.9998)" gradientUnits="userSpaceOnUse" x1="6.4973" x2="16.6599" y1="181.8237" y2="171.6612"><stop offset="0" stop-color="#32a071"></stop><stop offset=".0685" stop-color="#2da771"></stop><stop offset=".4762" stop-color="#15cf74"></stop><stop offset=".8009" stop-color="#06e775"></stop><stop offset="1" stop-color="#00f076"></stop></linearGradient><path d="m67.3 21.8c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.4 1 2.4 2.6c0 1.5-1.1 2.6-2.4 2.6zm-9.3-6.8c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.4 1 2.4 2.6c0 1.5-1.1 2.6-2.4 2.6zm-11.1-5.5v1.8h4.3c-.1 1-.5 1.8-1 2.3-.6.6-1.6 1.3-3.3 1.3-2.7 0-4.7-2.1-4.7-4.8s2.1-4.8 4.7-4.8c1.4 0 2.5.6 3.3 1.3l1.3-1.3c-1.1-1-2.5-1.8-4.5-1.8-3.6 0-6.7 3-6.7 6.6s3.1 6.6 6.7 6.6c2 0 3.4-.6 4.6-1.9 1.2-1.2 1.6-2.9 1.6-4.2 0-.4 0-.8-.1-1.1zm45.4 1.4c-.4-1-1.4-2.7-3.6-2.7s-4 1.7-4 4.3c0 2.4 1.8 4.3 4.2 4.3 1.9 0 3.1-1.2 3.5-1.9l-1.4-1c-.5.7-1.1 1.2-2.1 1.2s-1.6-.4-2.1-1.3l5.7-2.4zm-5.8 1.4c0-1.6 1.3-2.5 2.2-2.5.7 0 1.4.4 1.6.9zm-4.7 4.1h1.9v-12.5h-1.9zm-3-7.3c-.5-.5-1.3-1-2.3-1-2.1 0-4.1 1.9-4.1 4.3s1.9 4.2 4.1 4.2c1 0 1.8-.5 2.2-1h.1v.6c0 1.6-.9 2.5-2.3 2.5-1.1 0-1.9-.8-2.1-1.5l-1.6.7c.5 1.1 1.7 2.5 3.8 2.5 2.2 0 4-1.3 4-4.4v-7.6h-1.8zm-2.2 5.9c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.3 1.1 2.3 2.6-1 2.6-2.3 2.6zm24.4-11.1h-4.5v12.5h1.9v-4.7h2.6c2.1 0 4.1-1.5 4.1-3.9s-2-3.9-4.1-3.9zm.1 6h-2.7v-4.3h2.7c1.4 0 2.2 1.2 2.2 2.1-.1 1.1-.9 2.2-2.2 2.2zm11.5-1.8c-1.4 0-2.8.6-3.3 1.9l1.7.7c.4-.7 1-.9 1.7-.9 1 0 1.9.6 2 1.6v.1c-.3-.2-1.1-.5-1.9-.5-1.8 0-3.6 1-3.6 2.8 0 1.7 1.5 2.8 3.1 2.8 1.3 0 1.9-.6 2.4-1.2h.1v1h1.8v-4.8c-.2-2.2-1.9-3.5-4-3.5zm-.2 6.9c-.6 0-1.5-.3-1.5-1.1 0-1 1.1-1.3 2-1.3.8 0 1.2.2 1.7.4-.2 1.2-1.2 2-2.2 2zm10.5-6.6-2.1 5.4h-.1l-2.2-5.4h-2l3.3 7.6-1.9 4.2h1.9l5.2-11.8zm-16.8 8h1.9v-12.5h-1.9z"></path><path d="m9.6 7.5c-.3.3-.4.8-.4 1.4v22.1c0 .6.2 1.1.5 1.4l.1.1 12.4-12.4v-.1-.1z" fill="url(#a)"></path><path d="m26.2 24.3-4.1-4.1v-.2-.1l4.1-4.1.1.1 4.9 2.8c1.4.8 1.4 2.1 0 2.9z" fill="url(#b)"></path><path d="m26.3 24.2-4.2-4.2-12.5 12.5c.5.5 1.2.5 2.1.1z" fill="url(#c)"></path><path d="m26.3 15.8-14.6-8.3c-.8-.5-1.6-.4-2.1 0l12.5 12.5z" fill="url(#d)"></path><path d="m26.2 24.1-14.5 8.2c-.8.5-1.5.4-2 0l-.1.1.1.1c.5.4 1.2.5 2 0z" opacity=".2"></path><path d="m9.6 32.3c-.3-.3-.5-.8-.5-1.4v.1c0 .6.2 1.1.5 1.4z" opacity=".12"></path><path d="m31.2 21.3-5 2.8.1.1 4.9-2.8c.7-.4 1-.9 1-1.4 0 .5-.4.9-1 1.3z" opacity=".12"></path><path d="m11.7 7.6 19.5 11.1c.6.4 1 .8 1 1.3 0-.5-.3-1-1-1.4l-19.5-11.1c-1.4-.8-2.5-.1-2.5 1.5v.1c0-1.6 1.1-2.3 2.5-1.5z" opacity=".25"></path><path d="m43.9 7.6v1.3l.1-.2c.9.4 2 1.1 2.6 1.5l-.4.5c-.5-.4-1.5-1-2.3-1.5v3.8h-.6v-5.4h-2.8v-.6h6.5v.5h-3.1z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m54 9.1c-.3.9-.6 1.8-1.1 2.5.2.6.5 1 .8 1 .2 0 .3-.3.3-1.2.1.1.3.2.4.3-.1 1.1-.3 1.4-.8 1.4s-.8-.4-1.1-1c-.3.4-.7.8-1.1 1.1-.1-.1-.2-.3-.4-.4.5-.3.9-.8 1.2-1.3-.2-.8-.4-1.8-.4-3h-4.1v-.4h1.8v-.6h-1.4v-.4h1.4v-.6h.5v.6h1.3v.4h-1.3v.6h1.8c0-.5 0-1.1 0-1.6h.5v1.6h1.9v.4h-1.9c.1.9.2 1.7.3 2.3.3-.6.6-1.3.8-2zm-2.3 2.9c-.4.1-.9.1-1.3.1v1h-.5v-.9c-.7.1-1.4.1-1.9.2l-.1-.5c.5 0 1.2-.1 1.9-.2v-.7h-.9c-.3 0-.5 0-.6.1 0-.1-.1-.4-.2-.5.1 0 .2-.2.3-.4.1-.1.2-.3.3-.5h-.8v-.4h1c.1-.2.2-.5.3-.7l.5.1c-.1.2-.2.4-.2.6h2.1v.4h-2.4c-.2.3-.3.6-.5.8h1v-.5h.5v.6h1.2v.4h-1.2v.7c.4 0 .9-.1 1.3-.1v.4zm1.9-4.2c-.2-.3-.6-.7-.9-1l.4-.2c.3.3.7.6.9.9z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m56.3 7.9v1.5c0 1.1-.1 2.7-.7 3.8-.1-.1-.3-.2-.5-.3.6-1 .6-2.5.6-3.5v-2h2.9c-.1-.3-.2-.6-.4-.9l.5-.1c.2.3.4.7.5 1h2.4v.5zm5.5 4.4v.5h-5.4v-.5h2.9c.7-1.1 1.3-2.6 1.5-3.9l.6.2c-.4 1.2-.9 2.5-1.6 3.6h2zm-4.2-.8c-.1-.7-.5-1.7-.8-2.5l.5-.2c.3.8.7 1.8.8 2.5zm1.4-.4c-.1-.7-.4-1.7-.6-2.5l.5-.1c.2.8.5 1.8.6 2.5z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m68.9 12.4c0 .4-.1.5-.3.6s-.7.1-1.4.1c0-.1-.1-.4-.2-.5h1.1c.1 0 .2-.1.2-.2v-1.5h-2v2.2h-.5v-2.2h-1.8c-.1.8-.4 1.6-.9 2.3-.1-.1-.3-.3-.4-.4.8-.9.9-2.2.9-3.2v-2.6h5.3zm-3-2v-1.2h-1.7v.4.8zm-1.8-2.9v1.2h1.7v-1.2zm4.3 0h-2v1.2h2zm0 2.9v-1.2h-2v1.2z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m70.4 13c.6-.2.9-.6.9-1.1h-.1c-.3 0-.5-.2-.5-.5s.3-.5.6-.5c.4 0 .6.3.6.8 0 .8-.5 1.4-1.3 1.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m77.2 11.3c0 .1.1.4.2.5-1.2.9-1.4 1.1-1.5 1.2-.1-.1-.2-.4-.3-.5.1-.1.3-.3.3-.6v-2.6h-1.1v-.5h1.6v3.1zm-.8-3.2c-.2-.3-.7-.8-1.1-1.1l.3-.3c.4.3.9.8 1.1 1.1zm5.1.7v.4h-4.4v-.4h1.9v-.5h-1.5v-.4h1.5v-.4h-1.7v-.4h1.7v-.6h.5v.6h1.8v.4h-1.8v.5h1.5v.4h-1.5v.5h2zm-.6 3.7c0 .3-.1.4-.3.5s-.5.1-1.1.1c0-.1-.1-.3-.2-.5h.8c.1 0 .1 0 .1-.1v-.5h-2.3v1.1h-.5v-3.4h3.3v2.8zm-2.8-2.4v.6h2.3v-.6zm2.3 1.5v-.6h-2.3v.6z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m86.2 11.9v.5c-1.4.2-2.8.4-3.7.5l-.1-.5c.5-.1 1-.1 1.7-.2v-1.3h-1.4v-.5h1.4v-.9h.5v.9h1.4v.5h-1.4v1.2zm-1-4.1c.4.5.9 1.2 1.2 1.6l-.4.3c-.1-.1-.1-.3-.2-.5-1.1.1-2.3.1-3.2.2v-.5h.7c.2-.4.4-1 .5-1.5h-1.2v-.4h3.7v.5h-1.9c-.2.5-.4 1-.6 1.4.5 0 1.1 0 1.7-.1-.3-.3-.5-.5-.7-.8zm1.8 3.6h-.5v-4h.5zm1.7-4.7v5.7c0 .4-.1.5-.3.6s-.7.1-1.3.1c0-.1-.1-.4-.2-.6h1.1c.1 0 .2 0 .2-.2v-5.6z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path></svg></a></nav><nav class="footer__socials"><ul class="list-unstyled d-flex justify-content-center m-0 p-0"><li class="mr-3 icon-32"><a class="h-100 btn btn-square d-flex justify-content-center align-items-center" id="footerLinkInstagram" href="https://www.instagram.com/paxful/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42a3.918 3.918 0 00-1.417.923c-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.851.174 1.432.372 1.942.204.525.478.973.923 1.417a3.9 3.9 0 001.417.923c.51.197 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.851-.04 1.432-.175 1.942-.372a3.932 3.932 0 001.417-.923 3.9 3.9 0 00.923-1.417c.197-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.851-.175-1.433-.372-1.942a3.926 3.926 0 00-.923-1.417A3.897 3.897 0 0013.24.42c-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.135 0 2.39.01 3.233.047.78.037 1.204.166 1.485.277.375.145.64.318.921.597.28.28.453.546.598.921.109.281.24.705.275 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.204-.28 1.485-.15.375-.32.64-.6.921-.279.28-.549.453-.92.598-.28.109-.71.24-1.49.275-.849.038-1.099.047-3.239.047-2.14 0-2.39-.01-3.24-.05-.78-.04-1.21-.17-1.49-.28a2.49 2.49 0 01-.92-.6 2.432 2.432 0 01-.6-.92c-.11-.28-.239-.71-.28-1.49-.03-.84-.04-1.099-.04-3.229s.01-2.39.04-3.24c.041-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452a4.108 4.108 0 100 8.215 4.108 4.108 0 000-8.215zm0 6.775a2.666 2.666 0 110-5.334 2.666 2.666 0 110 5.334zm5.23-6.937a.96.96 0 11-1.92-.001.96.96 0 011.92.001z" clip-rule="evenodd"></path></svg>Instagram</a></li><li class="mr-3 icon-32"><a class="h-100 btn btn-square d-flex justify-content-center align-items-center" id="footerLinkFacebook" href="https://www.facebook.com/paxful" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path d="M8 0a8 8 0 100 16A8 8 0 008 0zm2 5.333h-.9c-.359 0-.433.148-.433.519v.815H10L9.86 8H8.668v4.667h-2V8H5.333V6.667h1.334V5.128c0-1.18.62-1.795 2.019-1.795H10z"></path></svg>Facebook</a></li><li class="mr-3 icon-32"><a class="h-100 btn btn-square d-flex justify-content-center align-items-center" id="footerLinkTwitter" href="https://twitter.com/paxful" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M15.969 3.508a6.77 6.77 0 01-1.884.503 3.228 3.228 0 001.442-1.768 6.886 6.886 0 01-2.083.77A3.308 3.308 0 0011.049 2C9.24 2 7.77 3.431 7.77 5.193c0 .253.03.496.085.73a9.386 9.386 0 01-6.762-3.33A3.075 3.075 0 00.65 4.202c0 1.11.58 2.086 1.459 2.66a3.343 3.343 0 01-1.486-.4v.04c0 1.547 1.129 2.84 2.631 3.134a3.418 3.418 0 01-1.474.054c.42 1.27 1.629 2.194 3.068 2.22A6.686 6.686 0 01.78 13.276c-.26 0-.52-.015-.78-.044a9.508 9.508 0 005.037 1.435c6.036 0 9.334-4.868 9.334-9.083 0-.136 0-.272-.01-.409A6.533 6.533 0 0016 3.521z" clip-rule="evenodd"></path></svg>Twitter</a></li><li class="mr-3 icon-32"><a class="h-100 btn btn-square d-flex justify-content-center align-items-center" id="footerLinkYouTube" href="https://www.youtube.com/PaxfulOfficial" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M15.663 4.137a2.005 2.005 0 00-1.392-1.392c-1.246-.334-6.264-.334-6.264-.334s-5.004-.007-6.264.334A2.005 2.005 0 00.351 4.137a20.844 20.844 0 00-.348 3.87 20.844 20.844 0 00.348 3.855 2.005 2.005 0 001.392 1.392c1.246.335 6.264.335 6.264.335s5.004 0 6.264-.335a2.004 2.004 0 001.392-1.392c.23-1.272.342-2.563.334-3.855a20.837 20.837 0 00-.334-3.87zM6.406 10.4V5.605l4.176 2.402z" clip-rule="evenodd"></path></svg>Youtube</a></li><li class="mr-3 icon-32"><a class="h-100 btn btn-square d-flex justify-content-center align-items-center" id="footerLinkReddit" href="https://www.reddit.com/r/paxful/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M7.984 13.02c-1.196 0-2.038-.26-2.575-.798a.3.3 0 010-.422.313.313 0 01.423 0c.42.42 1.124.629 2.152.629s1.728-.2 2.146-.62a.31.31 0 01.42 0c.11.12.11.31 0 .43-.54.54-1.377.8-2.575.8zM5.58 7.97a1.13 1.13 0 00-1.118 1.118c0 .607.51 1.1 1.118 1.1a1.1 1.1 0 001.101-1.1c0-.608-.493-1.118-1.1-1.118zm4.822 0c-.61 0-1.118.51-1.118 1.118 0 .607.509 1.1 1.118 1.1a1.1 1.1 0 001.1-1.1c0-.608-.492-1.118-1.1-1.118zM.812 9.96c0-.184.016-.363.046-.54A1.815 1.815 0 010 7.878c0-.998.818-1.809 1.817-1.809a1.8 1.8 0 011.198.455c1.237-.794 2.904-1.294 4.74-1.328l1.209-3.683.269.064.01.001 2.816.662a1.491 1.491 0 012.864.583 1.49 1.49 0 01-1.488 1.489 1.49 1.49 0 01-1.486-1.487l-2.567-.608-.978 2.985c1.766.07 3.364.57 4.562 1.347.33-.31.763-.48 1.222-.48A1.81 1.81 0 0116 7.878c0 .658-.36 1.257-.919 1.577.02.17.04.329.04.499-.01 2.625-3.204 4.762-7.147 4.762l-.022.006c-3.937 0-7.14-2.137-7.14-4.761z" clip-rule="evenodd"></path></svg>Reddit</a></li></ul></nav></div><p class="regular-18 text-gray-700 text-left mb-0">“PAXFUL”是Paxful, Inc.的注册商标。版权© 2022 Paxful, Inc.保留所有权利。Paxful Inc.与 MoneyGram，Western Union，Payoneer，WorldRemit，Paxum，Paypal，Amazon，OkPay，Payza，Walmart，Reloadit，Perfect Money，WebMoney，Google Wallet，BlueBird，Serve，Square Cash，NetSpend，Chase QuickPay，Skrill，Vanilla，MyVanilla，OneVanilla，Neteller，Venmo，Apple，ChimpChange等任何支付方都无关。 Paxful未受这些公司的支持或支持这些公司。 以上公司的文字标记和商标也仅属于其公司。<!-- --> <!-- -->Official mailing address: 3422 Old Capitol Trail, PMB 989,
            Wilmington DE 19808</p></div></footer></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/zh/bitebi-youshizhishu/";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"polyfill":["/polyfill-028a9d87ec8626446859.js"],"app":["/app-f8604c3467d08eed2719.js"],"component---src-templates-404-tsx":["/component---src-templates-404-tsx-bc5001fd62361d2ee6c6.js"],"component---src-templates-blog-author-posts-tsx":["/component---src-templates-blog-author-posts-tsx-4122ab9680c36d3c9262.js"],"component---src-templates-blog-category-posts-tsx":["/component---src-templates-blog-category-posts-tsx-3bb0297f1b670d932f35.js"],"component---src-templates-blog-page-tsx":["/component---src-templates-blog-page-tsx-f575132f333c6d02ae12.js"],"component---src-templates-blog-post-tsx":["/component---src-templates-blog-post-tsx-515192bdffa92efb8fd6.js"],"component---src-templates-blog-posts-tsx":["/component---src-templates-blog-posts-tsx-ea7c89749cfd7301c3f1.js"],"component---src-templates-blog-tag-posts-tsx":["/component---src-templates-blog-tag-posts-tsx-e0a285b38325ce20c944.js"],"component---src-templates-index-tsx":["/component---src-templates-index-tsx-24bbd6a24bd4d9d9d120.js"],"component---src-templates-landing-page-tsx":["/component---src-templates-landing-page-tsx-3fd60722ba67c03078d0.js"],"component---src-templates-search-tsx":["/component---src-templates-search-tsx-1576906951a30c86c541.js"]};/*]]>*/</script><script src="https://paxful.com/university/polyfill-028a9d87ec8626446859.js" nomodule=""></script><script src="https://paxful.com/university/component---src-templates-blog-post-tsx-515192bdffa92efb8fd6.js" async=""></script><script src="https://paxful.com/university/dfd500c4137e2eae8a783ad97058cb57a4f0ccb8-6275bef68ba7cd7915f6.js" async=""></script><script src="https://paxful.com/university/82311a6d733b0bcc99fd022c93d599d0bc11f0f7-a9bebf0d73ccd9b735cd.js" async=""></script><script src="https://paxful.com/university/b36d48d1c8e56937189ee14dc94ff591e68e60d1-d21a9321efcbc365ac41.js" async=""></script><script src="https://paxful.com/university/commons-a3f0cb7703cbd2eec0b8.js" async=""></script><script src="https://paxful.com/university/framework-a0e28104eb112b8fd5a6.js" async=""></script><script src="https://paxful.com/university/styles-e9d24b1846c7d6eb9685.js" async=""></script><script src="https://paxful.com/university/app-f8604c3467d08eed2719.js" async=""></script><script src="https://paxful.com/university/webpack-runtime-43178ad266d21e0c2736.js" async=""></script></body></html>