<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="https://paxful.com/blog/styles.4d97fac2c7f3135a73be.css">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</style><meta name="generator" content="Gatsby 2.24.85"/><title data-react-helmet="true">¿Qué es la minería de bitcoin? | Blog de Paxful</title><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/es/que-es-la-mineria-de-bitcoin" hrefLang="es"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/fr/minage-bitcoin-c-est-quoi" hrefLang="fr"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/id/apa-itu-penambangan-bitcoin" hrefLang="id"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/pt-br/o-que-e-mineracao-de-bitcoin" hrefLang="pt-br"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/ru/chto-takoye-mayning-btc" hrefLang="ru"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/tr/bitcoin-madenciligi-nedir" hrefLang="tr"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/vi/dao-bitcoin-la-gi" hrefLang="vi"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/zh-hanswhat-is-bitcoin-mining-cn" hrefLang="zh-hans"/><link data-react-helmet="true" rel="alternate" href="https://paxful.com/blog/what-is-bitcoin-mining" hrefLang="en"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="description" content="Hay varios factores que debes tener en cuenta si quieres minar bitcoin. Aprende más sobre el proceso que hay detrás y cómo empezar."/><meta data-react-helmet="true" property="og:locale" content="es_ES"/><meta data-react-helmet="true" property="og:title" content="¿Qué es la minería de bitcoin? | Blog de Paxful"/><meta data-react-helmet="true" property="og:description" content="Hay varios factores que debes tener en cuenta si quieres minar bitcoin. Aprende más sobre el proceso que hay detrás y cómo empezar."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url"/><meta data-react-helmet="true" property="og:site_name" content="Paxful Blog | Crypto Guides &amp; Product Updates"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/paxful"/><meta data-react-helmet="true" property="article:section" content="Información y Tutoriales"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-11T08:54:59.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-11T08:54:59.000Z"/><meta data-react-helmet="true" property="og:updated_time" content="2021-06-11T08:54:59.000Z"/><meta data-react-helmet="true" property="og:image" content="https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/What-is-Bitcoin-Mining_optimized.jpg"/><meta data-react-helmet="true" property="og:image:secure_url" content="https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/What-is-Bitcoin-Mining_optimized.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Hay varios factores que debes tener en cuenta si quieres minar bitcoin. Aprende más sobre el proceso que hay detrás y cómo empezar."/><meta data-react-helmet="true" name="twitter:title" content="¿Qué es la minería de bitcoin? | Blog de Paxful"/><meta data-react-helmet="true" name="twitter:site" content="@paxful"/><meta data-react-helmet="true" name="twitter:image" content="https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/What-is-Bitcoin-Mining_optimized.jpg"/><meta data-react-helmet="true" name="twitter:creator" content="@paxful"/><meta data-react-helmet="true" name="fb:app_id" content="844672225592036"/><link rel="canonical" href="https://paxful.com/blog/es/que-es-la-mineria-de-bitcoin/" data-baseprotocol="https:" data-basehost="paxful.com"/><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-TKRR5H5');</script><link rel="icon" href="https://paxful.com/blog/favicon-32x32.png" type="image/png"/><link rel="manifest" href="/blog/manifest.webmanifest" crossorigin="anonymous"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="https://paxful.com/blog/icons/icon-48x48.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://paxful.com/blog/icons/icon-72x72.png"/><link rel="apple-touch-icon" sizes="96x96" href="https://paxful.com/blog/icons/icon-96x96.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://paxful.com/blog/icons/icon-144x144.png"/><link rel="apple-touch-icon" sizes="192x192" href="https://paxful.com/blog/icons/icon-192x192.png"/><link rel="apple-touch-icon" sizes="256x256" href="https://paxful.com/blog/icons/icon-256x256.png"/><link rel="apple-touch-icon" sizes="384x384" href="https://paxful.com/blog/icons/icon-384x384.png"/><link rel="apple-touch-icon" sizes="512x512" href="https://paxful.com/blog/icons/icon-512x512.png"/><link rel="shortcut icon" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="48x48" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/favicon-48x48.png"/><link rel="manifest" href="/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/manifest.json"/><meta name="mobile-web-app-capable" content="yes"/><meta name="theme-color" content="#fff"/><meta name="application-name" content="px-blog"/><link rel="apple-touch-icon" sizes="57x57" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="167x167" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-167x167.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-180x180.png"/><link rel="apple-touch-icon" sizes="1024x1024" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-icon-1024x1024.png"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-mobile-web-app-title" content="px-blog"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-640x1136.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-750x1334.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-828x1792.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1125x2436.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1242x2208.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1242x2688.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1536x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1668x2224.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1668x2388.png"/><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2048x2732.png"/><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1620x2160.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1136x640.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1334x750.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-1792x828.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2436x1125.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2208x1242.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2688x1242.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2048x1536.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2224x1668.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2388x1668.png"/><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2732x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://paxful.com/blog/icons-bd6ab549109c2e42f1fc2b8c13a59bfd/apple-touch-startup-image-2160x1620.png"/><link rel="sitemap" type="application/xml" href="https://paxful.com/blog/sitemap.xml"/><link as="script" rel="preload" href="https://paxful.com/blog/webpack-runtime-ca932aa1f462742536c8.js"/><link as="script" rel="preload" href="https://paxful.com/blog/app-e665db6253ef69b3c4cd.js"/><link as="script" rel="preload" href="https://paxful.com/blog/styles-e9d24b1846c7d6eb9685.js"/><link as="script" rel="preload" href="https://paxful.com/blog/framework-a0e28104eb112b8fd5a6.js"/><link as="script" rel="preload" href="https://paxful.com/blog/c920f8f1-9383a5782d58915e289c.js"/><link as="script" rel="preload" href="https://paxful.com/blog/7776d4a2-67a2d7eb1dde70ebdd81.js"/><link as="script" rel="preload" href="https://paxful.com/blog/38c1f5486f8fd2657dbc6cd1e5f3211a6067cf2e-6765f2a5cd2f0508f388.js"/><link as="script" rel="preload" href="https://paxful.com/blog/4d8a853cd213ea48a8c1c38477c803f24094504c-9863f26d6d61e7382d7a.js"/><link as="script" rel="preload" href="https://paxful.com/blog/5396c3a9afaff5260b59b8f6d1f761239205436d-d2898c44af755ee4b683.js"/><link as="script" rel="preload" href="https://paxful.com/blog/component---src-templates-blog-post-tsx-d7db31c74ead4eaf0d08.js"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/es/que-es-la-mineria-de-bitcoin/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/4229550873.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/sq/d/63159454.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="https://paxful.com/blog/page-data/app-data.json" crossorigin="anonymous"/><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKRR5H5" height="0" width="0" style="display: none; visibility: hidden" aria-hidden="true"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><nav class="mt-0 mb-1 mt-sm-3 mb-sm-2_5 navbar navbar-expand-xl navbar-light bg-white"><div class="container-fluid"><button aria-controls="responsive-navbar-nav" type="button" aria-label="Toggle navigation" class="paxful-navbar-toggler d-flex d-xl-none align-content-center navbar-toggler collapsed"><svg class="" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 11C15.5523 11 16 11.4477 16 12C16 12.5523 15.5523 13 15 13H1C0.447715 13 0 12.5523 0 12C0 11.4477 0.447715 11 1 11H15ZM15 7C15.5523 7 16 7.44772 16 8C16 8.55228 15.5523 9 15 9H1C0.447715 9 0 8.55228 0 8C0 7.44772 0.447715 7 1 7H15ZM15 3C15.5523 3 16 3.44772 16 4C16 4.55228 15.5523 5 15 5H1C0.447715 5 0 4.55228 0 4C0 3.44772 0.447715 3 1 3H15Z" fill="#454C59"></path></svg></button><a href="/blog/es/" class="ml-3 pb-2 ml-xl-2 mr-auto false navbar-brand"><svg width="143" height="24" viewBox="0 0 143 24" fill="none"><path d="M62.6579 5.19824V12.2379C62.6579 14.6843 63.7063 15.6828 65.5037 15.6828C67.301 15.6828 68.2996 14.6843 68.2996 12.2379V5.19824H71.2452V12.3377C71.2452 16.0822 69.0984 18.1792 65.4538 18.1792C61.859 18.1792 59.7122 16.1322 59.7122 12.3377V5.19824H62.6579ZM21.6182 5.19824L27.3098 17.9794H24.2144L23.0661 15.2335H17.1747L16.0264 17.9794H12.9809L18.6725 5.19824H21.6182ZM55.7181 5.19824V7.59472H49.0778V10.9398H54.9192V13.3363H49.0778V17.9794H46.1322V5.19824H55.7181ZM78.235 5.19824V15.583H84.8752V17.9794H75.2893V5.19824H78.235ZM5.54185 5.19824C8.93686 5.19824 11.0837 6.94567 11.0837 9.84141C11.0837 12.6872 8.93686 14.4347 5.54185 14.4347H2.94567V17.9794H0V5.19824H5.54185ZM37.8444 11.9383L42.138 17.9295H39.2922C38.8803 17.9295 38.4684 17.7617 38.1719 17.4261L38.094 17.3304L36.4963 15.1336C36.1204 14.6167 36.1425 13.923 36.521 13.3436L36.5962 13.2364L37.8444 11.9383ZM20.1204 8.09398L18.1234 12.9868H22.1674L20.1204 8.09398ZM5.39207 7.59472H2.94567V12.0382H5.34214C7.18943 12.0382 8.08811 11.2394 8.08811 9.84141C8.08811 8.44347 7.18943 7.59472 5.39207 7.59472ZM32.2026 5.19824C32.6603 5.19824 33.0341 5.36605 33.2855 5.70167L33.351 5.79736L34.1997 6.94567C34.5259 7.45825 34.5476 8.10131 34.2649 8.59069L34.1997 8.6931L33.0514 10.3407L29.3568 5.19824H32.2026Z" fill="#454C59"></path><path d="M43.3363 4L28.5081 19.9266C28.3583 20.1263 28.0588 19.8767 28.2085 19.6769L38.8928 4.59912C39.1924 4.19971 39.6417 4 40.0911 4H43.3363Z" fill="#00A5EF"></path><rect x="98.6569" y="6.34314" width="8" height="8" transform="rotate(45 98.6569 6.34314)" fill="#00A5EF"></rect><rect x="97" width="46" height="24" rx="4" fill="#00A5EF"></rect><path d="M106.037 8.14746H108.368C109.449 8.14746 110.23 8.30501 110.709 8.62012C111.193 8.93522 111.435 9.43294 111.435 10.1133C111.435 10.5716 111.316 10.953 111.08 11.2573C110.844 11.5617 110.504 11.7533 110.06 11.832V11.8857C110.611 11.9896 111.016 12.1955 111.273 12.5034C111.535 12.8078 111.666 13.2214 111.666 13.7441C111.666 14.4495 111.418 15.0028 110.924 15.4038C110.434 15.8013 109.75 16 108.873 16H106.037V8.14746ZM107.32 11.3916H108.556C109.093 11.3916 109.485 11.3075 109.732 11.1392C109.979 10.9673 110.103 10.6772 110.103 10.269C110.103 9.90023 109.968 9.63346 109.7 9.46875C109.435 9.30404 109.012 9.22168 108.432 9.22168H107.32V11.3916ZM107.32 12.4336V14.9204H108.685C109.222 14.9204 109.626 14.8184 109.898 14.6143C110.174 14.4066 110.312 14.0807 110.312 13.6367C110.312 13.2285 110.172 12.9259 109.893 12.729C109.614 12.5321 109.189 12.4336 108.62 12.4336H107.32ZM113.298 16V8.14746H114.582V14.8989H117.907V16H113.298ZM126.232 12.063C126.232 13.3413 125.911 14.335 125.271 15.0439C124.633 15.7529 123.729 16.1074 122.558 16.1074C121.373 16.1074 120.462 15.7565 119.824 15.0547C119.19 14.3493 118.874 13.3485 118.874 12.0522C118.874 10.756 119.192 9.76058 119.83 9.06592C120.471 8.37126 121.384 8.02393 122.569 8.02393C123.736 8.02393 124.639 8.37663 125.276 9.08203C125.913 9.78743 126.232 10.7811 126.232 12.063ZM120.238 12.063C120.238 13.0298 120.433 13.7638 120.823 14.2651C121.214 14.7629 121.792 15.0117 122.558 15.0117C123.321 15.0117 123.896 14.7646 124.282 14.2705C124.673 13.7764 124.868 13.0405 124.868 12.063C124.868 11.0998 124.674 10.3693 124.288 9.87158C123.904 9.37386 123.332 9.125 122.569 9.125C121.799 9.125 121.217 9.37386 120.823 9.87158C120.433 10.3693 120.238 11.0998 120.238 12.063ZM131.13 11.7407H134.02V15.6831C133.547 15.8371 133.093 15.9463 132.656 16.0107C132.222 16.0752 131.753 16.1074 131.249 16.1074C130.06 16.1074 129.143 15.7565 128.499 15.0547C127.854 14.3493 127.532 13.3556 127.532 12.0737C127.532 10.8097 127.895 9.82145 128.622 9.10889C129.349 8.39274 130.35 8.03467 131.625 8.03467C132.444 8.03467 133.222 8.19222 133.956 8.50732L133.504 9.57617C132.867 9.28255 132.23 9.13574 131.592 9.13574C130.754 9.13574 130.092 9.39893 129.605 9.92529C129.118 10.4517 128.875 11.1714 128.875 12.0845C128.875 13.0441 129.093 13.7746 129.53 14.2759C129.97 14.7736 130.602 15.0225 131.426 15.0225C131.841 15.0225 132.285 14.9705 132.758 14.8667V12.8418H131.13V11.7407Z" fill="white"></path></svg></a><div class="d-xl-none flex-fill justify-content-center navbar-nav"><div class="search-form-mobile d-xl-none mobile-nav position-absolute w-100 pl-2 search-button-item nav-item"></div><div class="ml-auto d-xl-none search-button-item justify-content nav-item"><button name="search" type="button" class="search-button-item search-button-mobile d-flex align-items-center p-2 search-button-glass btn btn-outline-light"><svg class="search-button-item" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6004 11.2001C13.4792 10.0302 14 8.57591 14 7C14 3.13401 10.866 0 7 0C3.13401 0 0 3.13401 0 7C0 10.866 3.13401 14 7 14C8.57591 14 10.0302 13.4792 11.2001 12.6004C11.2281 12.6376 11.259 12.6733 11.2929 12.7071L14.2929 15.7071C14.6834 16.0976 15.3166 16.0976 15.7071 15.7071C16.0976 15.3166 16.0976 14.6834 15.7071 14.2929L12.7071 11.2929C12.6733 11.259 12.6376 11.2281 12.6004 11.2001ZM12 7C12 9.76142 9.76142 12 7 12C4.23858 12 2 9.76142 2 7C2 4.23858 4.23858 2 7 2C9.76142 2 12 4.23858 12 7Z" fill="#A9A9A9"></path></svg></button></div></div><div class="justify-content-around navbar-collapse collapse" id="responsive-navbar-nav"><div class="mr-3 d-xl-none expand my-3 w-100 nav-item"><div role="group" class="buy-bitcoin-button btn-block text-nowrap dropdown btn-group"><a href="https://paxful.com/buy-bitcoin?utm_source=blog&amp;utm_medium=ntag_seo&amp;utm_campaign=GLOBAL_ALL--AQ-cta--paxful-20201106-blog_menu" class="font-weight-semibold w-100 btn btn-primary">Comprar bitcoin</a><button aria-haspopup="true" aria-expanded="false" id="buy-bitcoin-dropdown-toggle" type="button" class="px-2 dropdown-toggle dropdown-toggle-split btn btn-primary"><svg width="14" height="8" viewBox="0 0 14 8" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.70711 0.292893L7 5.585L12.2929 0.292893C12.6834 -0.0976311 13.3166 -0.0976311 13.7071 0.292893C14.0976 0.683418 14.0976 1.31658 13.7071 1.70711L7.70711 7.70711C7.5569 7.85731 7.37081 7.94974 7.17643 7.9844L7.05903 7.99827H6.94097C6.70506 7.9844 6.47314 7.88735 6.29289 7.70711L0.292893 1.70711C-0.0976311 1.31658 -0.0976311 0.683418 0.292893 0.292893C0.683418 -0.0976311 1.31658 -0.0976311 1.70711 0.292893Z" fill="white"></path></svg></button></div></div><div class="d-flex d-sm-row navbar-nav"><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/es/category/news-updates-es/" data-rb-event-key="https://paxful.com/blog/es/category/news-updates-es/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Noticias y Actualizaciones</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/es/category/insights-tutorials-es/" data-rb-event-key="https://paxful.com/blog/es/category/insights-tutorials-es/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Información y Tutoriales</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/es/category/stories-interviews-es/" data-rb-event-key="https://paxful.com/blog/es/category/stories-interviews-es/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Historias y Entrevistas</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/es/category/webinars-es/" data-rb-event-key="https://paxful.com/blog/es/category/webinars-es/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Webinars</a></div><div class="px-xl-2 d-flex nav-item"><a href="https://paxful.com/blog/es/category/builtwithbitcoin-es/" data-rb-event-key="https://paxful.com/blog/es/category/builtwithbitcoin-es/" class="font-weight-semibold text-gray-900 mx-xl-auto label-md text-center align-self-center nav-link">Built With Bitcoin</a></div></div><div class="drop-bottom d-xl-none nav-item"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-es dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> Español<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div><div class="ml-auto align-items-center navbar-nav"><div class="mr-3 d-none d-xl-block search-button-item nav-item"><button name="search" type="button" class="search-button-item search-button-glass p-0 border btn btn-outline-light"><svg class="search-button-item" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6004 11.2001C13.4792 10.0302 14 8.57591 14 7C14 3.13401 10.866 0 7 0C3.13401 0 0 3.13401 0 7C0 10.866 3.13401 14 7 14C8.57591 14 10.0302 13.4792 11.2001 12.6004C11.2281 12.6376 11.259 12.6733 11.2929 12.7071L14.2929 15.7071C14.6834 16.0976 15.3166 16.0976 15.7071 15.7071C16.0976 15.3166 16.0976 14.6834 15.7071 14.2929L12.7071 11.2929C12.6733 11.259 12.6376 11.2281 12.6004 11.2001ZM12 7C12 9.76142 9.76142 12 7 12C4.23858 12 2 9.76142 2 7C2 4.23858 4.23858 2 7 2C9.76142 2 12 4.23858 12 7Z" fill="#A9A9A9"></path></svg></button></div><div class="mr-3 d-none d-xl-block nav-item"><div role="group" class="buy-bitcoin-button btn-block text-nowrap dropdown btn-group"><a href="https://paxful.com/buy-bitcoin?utm_source=blog&amp;utm_medium=ntag_seo&amp;utm_campaign=GLOBAL_ALL--AQ-cta--paxful-20201106-blog_menu" class="font-weight-semibold w-100 btn btn-primary">Comprar bitcoin</a><button aria-haspopup="true" aria-expanded="false" id="buy-bitcoin-dropdown-toggle" type="button" class="px-2 dropdown-toggle dropdown-toggle-split btn btn-primary"><svg width="14" height="8" viewBox="0 0 14 8" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.70711 0.292893L7 5.585L12.2929 0.292893C12.6834 -0.0976311 13.3166 -0.0976311 13.7071 0.292893C14.0976 0.683418 14.0976 1.31658 13.7071 1.70711L7.70711 7.70711C7.5569 7.85731 7.37081 7.94974 7.17643 7.9844L7.05903 7.99827H6.94097C6.70506 7.9844 6.47314 7.88735 6.29289 7.70711L0.292893 1.70711C-0.0976311 1.31658 -0.0976311 0.683418 0.292893 0.292893C0.683418 -0.0976311 1.31658 -0.0976311 1.70711 0.292893Z" fill="white"></path></svg></button></div></div><div class="d-none d-xl-inline-block nav-item"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-es dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> Español<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div></div></div></div></nav><div class="px-0 px-md-3 px-lg-3 px-xl-4 container-fluid"><div class="alert alert-primary d-flex align-items-start alarm-alert border-0 mb-0 mb-sm-3 alert-closable"><div class="align-content-start d-inline-flex pl-2 pr-0 pr-sm-5"><div class="align-self-center p-0 alert-icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M9.5 4.5L4.5 9.5L10.5 13L13 11L9.5 4.5Z" fill="white"></path><path d="M19 10.5L22.5 4.5L27.5 9.5L21 13L19 10.5Z" fill="white"></path><path d="M9.5 27.5L4.5 22.5L11 19L13 21L9.5 27.5Z" fill="white"></path><path d="M27.5 22.5L22.5 27.5L19 21L21 19L27.5 22.5Z" fill="white"></path><path d="M10.3661 4.24167L8.63403 5.24167L12.1399 11.314L13.8862 10.3387L10.3661 4.24167Z" fill="#0097DB"></path><path d="M21.634 27.7583L23.3661 26.7583L19.8219 20.6196L18.1096 21.6538L21.634 27.7583Z" fill="#0097DB"></path><path d="M23.366 5.24167L21.6339 4.24167L18.0207 10.5L19.8594 11.3151L23.366 5.24167Z" fill="#0097DB"></path><path d="M8.63391 26.7583L10.366 27.7583L13.9792 21.5L12.1612 20.6489L8.63391 26.7583Z" fill="#0097DB"></path><path d="M4.2417 21.6339L5.2417 23.366L11.352 19.8382L10.3191 18.1251L4.2417 21.6339Z" fill="#0097DB"></path><path d="M27.7584 10.366L26.7584 8.63391L20.621 12.1773L21.6211 13.9093L27.7584 10.366Z" fill="#0097DB"></path><path d="M5.2417 8.63404L4.2417 10.3661L10.3721 13.9055L11.2968 12.1299L5.2417 8.63404Z" fill="#0097DB"></path><path d="M26.7584 23.3661L27.7584 21.634L21.6305 18.0961L20.7709 19.9092L26.7584 23.3661Z" fill="#0097DB"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16 4C9.37258 4 4 9.37258 4 16C4 22.6274 9.37258 28 16 28C22.6274 28 28 22.6274 28 16C28 9.37258 22.6274 4 16 4ZM2 16C2 8.26801 8.26801 2 16 2C23.732 2 30 8.26801 30 16C30 23.732 23.732 30 16 30C8.26801 30 2 23.732 2 16Z" fill="#454C59"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16 11C13.2386 11 11 13.2386 11 16C11 18.7614 13.2386 21 16 21C18.7614 21 21 18.7614 21 16C21 13.2386 18.7614 11 16 11ZM9 16C9 12.134 12.134 9 16 9C19.866 9 23 12.134 23 16C23 19.866 19.866 23 16 23C12.134 23 9 19.866 9 16Z" fill="#454C59"></path></svg></div><div class="align-self-start align-content-stretch alert-text pt-1 pl-2 pl-sm-3 pr-3 pr-md-0">Participa en nuestra iniciativa #BuiltWithBitcoin y ayúdanos a facilitar alimentos y suministros contra el COVID-19 a personas en Kenia, Nigeria y Sudáfrica.<!-- --> <a href="https://builtwithbitcoin.org/">Más información</a></div></div><button type="button" class="btn-close btn-square btn btn-close btn-sm"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor"><path fill-rule="evenodd" d="M12.293 2.293a1 1 0 111.414 1.414L9.414 8l4.293 4.293a1 1 0 01-1.414 1.414L8 9.414l-4.293 4.293a1 1 0 01-1.414-1.414L6.586 8 2.293 3.707a1 1 0 011.414-1.414L8 6.586l4.293-4.293z" clip-rule="evenodd"></path></svg></button></div></div><main><section class="px-3 px-lg-0"><div class="d-block d-sm-none px-0 mt-4"><button type="button" class="back-button px-0 d-block regular-24 text-gray-900 border-0 font-weight-normal btn btn-light"><span aria-hidden="true" class="back-button-icon mr-2_5 d-inline-block"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path id="Path" fill-rule="evenodd" clip-rule="evenodd" d="M3.41421 8L7.70711 12.2929C8.09763 12.6834 8.09763 13.3166 7.70711 13.7071C7.31658 14.0976 6.68342 14.0976 6.29289 13.7071L0.292894 7.70711C0.0976314 7.51184 8.6526e-08 7.25592 8.34742e-08 7C8.04223e-08 6.74408 0.0976314 6.48816 0.292893 6.29289L6.29289 0.292893C6.68342 -0.097631 7.31658 -0.097631 7.70711 0.292893C8.09763 0.683418 8.09763 1.31658 7.70711 1.70711L3.41421 6L15 6C15.5523 6 16 6.44772 16 7C16 7.55228 15.5523 8 15 8L3.41421 8Z" fill="#454C59"></path></svg></span>Atrás</button></div><div class="align-self-center"><div class="content-read"><div class="row"><div class="mt-2 mt-sm-4 col"><a class="post-category-title insights-tutorials-es-color mr-2 label-sm text-blue-500" title="Información y Tutoriales" href="/blog/es/category/insights-tutorials-es">INFORMACIÓN Y TUTORIALES</a></div></div><div class="row"><div class="col"><h1 class="post-heading mt-2">Todo lo que necesitas saber sobre la minería de bitcoin</h1></div></div><div class="align-items-center mt-0 mb-5 mt-sm-3 mb-sm-3 row"><div class="pr-0 col-lg-6 col-sm-6 col-4"><span class="d-none d-lg-inline-block px-2 px-sm-0"><button type="button" class="back-button px-0 d-block regular-24 text-gray-900 border-0 font-weight-normal btn btn-light"><span aria-hidden="true" class="back-button-icon mr-2_5 d-inline-block"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path id="Path" fill-rule="evenodd" clip-rule="evenodd" d="M3.41421 8L7.70711 12.2929C8.09763 12.6834 8.09763 13.3166 7.70711 13.7071C7.31658 14.0976 6.68342 14.0976 6.29289 13.7071L0.292894 7.70711C0.0976314 7.51184 8.6526e-08 7.25592 8.34742e-08 7C8.04223e-08 6.74408 0.0976314 6.48816 0.292893 6.29289L6.29289 0.292893C6.68342 -0.097631 7.31658 -0.097631 7.70711 0.292893C8.09763 0.683418 8.09763 1.31658 7.70711 1.70711L3.41421 6L15 6C15.5523 6 16 6.44772 16 7C16 7.55228 15.5523 8 15 8L3.41421 8Z" fill="#454C59"></path></svg></span>Atrás</button></span><span class="pr-2 px-lg-2 d-inline-block"><div class="d-flex align-items-center justify-content-start"><div class="pr-2_5"><img src="https://secure.gravatar.com/avatar/4d9be4c803acaf658cb79dfea20c018b?s=96&amp;d=https%3A%2F%2Fpaxful.com%2Fblog%2Fwp-content%2Fuploads%2F2020%2F09%2Fmedium.png&amp;r=g" width="40" height="40" alt="Patch de Leon" class="rounded-circle"/></div><div><div class="author-name label-sm text-blue-900 text-nowrap">Patch de Leon</div><div class="author-date label-sm text-gray-600">11/06/2021</div></div></div></span></div><div class="col-lg-3 col-sm-3 col-4"><div class="post-read-time align-items-center label-sm text-gray-600 text-right text-center">9 min de lectura</div></div><div class="col-lg-3 col-sm-3 col-4"></div></div></div></div></section><section><div class="align-self-center px-0 px-md-3 px-lg-0 my-2"><div class="content-read mb-4"><div class="rounded gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:62.45353159851301%"></div><img aria-hidden="true" src="data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAAMABQDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAIEBf/EABUBAQEAAAAAAAAAAAAAAAAAAAME/9oADAMBAAIQAxAAAAG1IUee4zhj/8QAGhAAAgIDAAAAAAAAAAAAAAAAAQIAERASE//aAAgBAQABBQK5tQ7JHclrIx//xAAWEQEBAQAAAAAAAAAAAAAAAAAAESH/2gAIAQMBAT8BxX//xAAWEQEBAQAAAAAAAAAAAAAAAAABABL/2gAIAQIBAT8Bytgv/8QAFxAAAwEAAAAAAAAAAAAAAAAAABARAf/aAAgBAQAGPwIqhMX/xAAbEAEAAgMBAQAAAAAAAAAAAAABABEhMUEQgf/aAAgBAQABPyFpiNxaiHV+R8nF6IkUoeef/9oADAMBAAIAAwAAABDP3//EABYRAQEBAAAAAAAAAAAAAAAAAAERAP/aAAgBAwEBPxCkiat//8QAFxEBAAMAAAAAAAAAAAAAAAAAARAR8f/aAAgBAgEBPxC0I5B//8QAGhABAQEBAAMAAAAAAAAAAAAAAREAMSFhcf/aAAgBAQABPxAkK1xICPL6yE+gwKAY4aojNHNJv//Z" title="Todo lo que necesitas saber sobre la minería de bitcoin" alt="Todo lo que necesitas saber sobre la minería de bitcoin" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><img aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;400&#x27;%20height=&#x27;250&#x27;%20viewBox=&#x27;0%200%20400%20250&#x27;%20preserveAspectRatio=&#x27;none&#x27;%3e%3cpath%20d=&#x27;M140%2026l9%207c13%2011%2038%2037%2037%2039%200%202%201%203%203%200%202-1%202-2-7-11-15-16-34-34-37-34l-3-1h-2m82%2037c0%206%200%208%202%2010%201%201%203%203%203%205%202%201%202%201%202-7%200-11-1-13-4-14l-3-1v7m-22-1v1l1%201c-1%201-1%201%200%200l2%201-1%201-1%202h-4c-3-1-6%200-6%201h4l2%201v1l-2%201c1%203-1%203-2%201s-2-1-1%201l4%202c4%201%205%202%205%203v2l-4%204c-4%203-4%203-5%202-1-2-2-2-3%200l-4%205-6%204-11%209-4%203-9%207-6%205-2%202-2%201-9%207a175%20175%200%2000-15%2012l-10%208c-3%203-6%205-7%204v2l-5%203-11%209-2%201-6%205c-2%201-4%203-3%204h-3l-1%201-2%202-2%202-1%201-9%207-2%201-6%204-6%205v2c-1-1-3%201-7%204l-17%2013-5-4c-1-2-1-2-1%201s-5%208-11%2011l-4%201v21h401l-1-74-1-75-31%2010c-15%205-17%206-20%205h-6c-1%201-4%200-11-2l-8-3-19%207-28%209-10%204%205%201c11%204%2021%2013%2026%2025%202%205%204%2021%202%2022l-8%201-13%202h-8l-1%201-3%201-4%202h-2s-1%202-3%202c-2%202-10%201-24-3-7-2-5-25%204-34%2011-10%2028-13%2038-5%203%202%205%203%203%200-6-6-24-9-34-4-3%202-5%203-4%204h-1c-1-1-6%204-5%205l-1%201c-1-1-1-1%200%200h-1l-1%201v1l-1%202v1c-1-1-1-1-2%201-2%203-2%2022%200%2024s1%202-6%201c-3-1-4-2-5-5-1-8%202-22%206-28%203-4%200-18-4-19-4%200-5%207-1%2011%206%206%206%206-1%206l-7-1%201-5v-5l-1%204c-6%2017-28%2016-34-1-1-4-2-1%200%205%201%204%202%203-11%208a11989%2011989%200%2000-60%2021c-3%201-7%203-13%2010l-8%208h-8c-9%200-14%202-16%208-1%202-2%203-7%205l-7%202%2010-9a33301%2033301%200%200095-74l6-5%206%202c10%205%2010%205%2010%201l-2-5c-4-4-3-7%209-16a70%2070%200%200117-11c2-1%203-2%204-1a403%20403%200%200132%2049c0-2-14-28-24-42l-8-12%202-3c2-2%204-9%202-7l-1%202-1%202v-3c0-4%203-7%203-5h3l-3-4-2-4h-4m82%2017c-2%202-3%205-2%209v2l-1-3-1-1c-2%202%201%208%205%2010%206%203%2013-1%2013-8v-2l-1%202c-2%204-9%207-13%203h5l-3-2c-5-3-4-7%202-10l1-2-5%202m-28%2012c-3%2012-19%2014-24%202l-2-3%201%204c1%207%205%2011%2014%2011%208-1%2013-8%2012-15%200-2-1-2-1%201m55%204l-6%202c-4%201-5%202-7%207-5%2010-4%2011%208%206%2010-5%2010-4%209-10%200-4-2-5-4-5m-58%209c-4%202-4%202-4%207l1%206c0%202%201%202%202%202%202-1%206-9%206-15%200-2%200-2-5%200m-184%206l-1%206v6h16v-8l-8-2-7-2m23%208c0%204%205%2011%2010%2013%209%203%2021-4%2021-13v-3l-1%203c-5%2012-22%2013-28%201-2-4-2-4-2-1m-7%2016c-2%202-2%206-1%208l9%201c8%200%208%200%209-2%200-4%200-6-3-8h-5c-2%202-2%202-4%201-3-2-3-2-5%200m47%2019v5h6c7%200%208-1%208-6%200-3-3-4-9-5h-5v6m-72%202l-2%203v3l10-1c11%200%2011%200%2011-4-1-2-1-3-9-3l-10%202m100%2038c-7%203-14%2012-13%2017%201%203%203%203%205-3%205-12%2022-15%2030-4%203%204%202%205-1%201-5-5-11-7-17-5-4%201-11%208-11%2011-1%203-1%203%203%203l5%202%203-3%201-4v7l4%201c5%203%206%202%2011-3l6-7c3-2%202-3-2-7-6-7-16-9-24-6&#x27;%20fill=&#x27;%23d3d3d3&#x27;%20fill-rule=&#x27;evenodd&#x27;/%3e%3c/svg%3e" title="Todo lo que necesitas saber sobre la minería de bitcoin" alt="Todo lo que necesitas saber sobre la minería de bitcoin" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source type='image/webp' srcset="https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/b259e/What-is-Bitcoin-Mining_optimized.webp 269w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/a48dc/What-is-Bitcoin-Mining_optimized.webp 538w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/0f3a6/What-is-Bitcoin-Mining_optimized.webp 1076w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/d5b8e/What-is-Bitcoin-Mining_optimized.webp 1600w" sizes="(max-width: 1076px) 100vw, 1076px" /><source srcset="https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/93a71/What-is-Bitcoin-Mining_optimized.jpg 269w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/832a2/What-is-Bitcoin-Mining_optimized.jpg 538w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/9c4c2/What-is-Bitcoin-Mining_optimized.jpg 1076w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/c252f/What-is-Bitcoin-Mining_optimized.jpg 1600w" sizes="(max-width: 1076px) 100vw, 1076px" /><img loading="lazy" sizes="(max-width: 1076px) 100vw, 1076px" srcset="https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/93a71/What-is-Bitcoin-Mining_optimized.jpg 269w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/832a2/What-is-Bitcoin-Mining_optimized.jpg 538w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/9c4c2/What-is-Bitcoin-Mining_optimized.jpg 1076w,
https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/c252f/What-is-Bitcoin-Mining_optimized.jpg 1600w" src="https://paxful.com/blog/static/7d6a8a73f67af49e548beb6a64b57354/9c4c2/What-is-Bitcoin-Mining_optimized.jpg" alt="Todo lo que necesitas saber sobre la minería de bitcoin" title="Todo lo que necesitas saber sobre la minería de bitcoin" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div></div></section><section class="px-3 px-lg-0"><div class="align-self-center"><div class="content-read"><div class="post-content"><p><span style="font-weight: 300;">Si estás buscando formas de adquirir </span><a href="https://paxful.com/blog/es/que-es-bitcoin/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">bitcoin (BTC)</span></a><span style="font-weight: 300;"> aparte del comercio de criptomonedas, tu mejor opción es obtenerlo directamente de las metafóricas “cuevas”, a través del proceso llamado </span><b>minería de bitcoin</b><span style="font-weight: 300;">. Suena como si fuéramos a excavar un poco el tema, ¿verdad? ¡Empecemos!</span></p>
<h2><b>¿Qué es la minería de bitcoin?</b></h2>
<p><span style="font-weight: 300;">La minería de bitcoin es el proceso de adquisición de la criptomoneda más dominante del mercado actual. Al igual que en el proceso de minería de roca dura, que consiste en la excavación de minerales preciosos como los diamantes y el oro, la minería de bitcoin también requiere de mineros y equipos de minería pesados. La diferencia es que no tendrás que meterte en ninguna excavación para minar BTC, ya que todo el proceso se realiza de forma digital.</span></p>
<p><span style="font-weight: 300;">Establecer una operación de minería de bitcoin puede suponer una gran cantidad de recursos. Algunos de los requisitos más comunes son computadoras de alta potencia con software y hardware especializados o </span><span style="font-weight: 300;">equipos de minería de bitcoin</span><span style="font-weight: 300;">, una conexión a Internet estable y un suministro eléctrico barato. </span></p>
<p><span style="font-weight: 300;">Probablemente te preguntes por qué los mineros invierten en equipos caros y potentes para llevar a cabo este proceso. Los mineros de bitcoin necesitan estos recursos para resolver problemas matemáticos muy complejos que no pueden ser resueltos con cálculos simples. Pero, ¿cómo funciona todo el proceso de minería?</span></p>
<h2><b>¿Cómo funciona la minería de bitcoin?</b></h2>
<p><span style="font-weight: 300;">Para entender mejor cómo funciona este proceso, veamos las tres funciones principales de la minería de bitcoin</span><span style="font-weight: 300;">. Sí, va más allá de “excavar” nuevas monedas.</span></p>
<h3><b>💰  Emisión de nuevos bitcoins</b></h3>
<p><span style="font-weight: 300;">Las monedas fiduciarias que utilizamos a diario son impresas y emitidas por los bancos centrales, pero el bitcoin se emite de forma diferente. La naturaleza descentralizada de bitcoin significa que no necesita de ningún órgano de gobierno o autoridad superior para dirigir sus sistemas y operaciones. En su lugar, los mineros de bitcoin utilizan la alta potencia informática de sus máquinas de minería de bitcoin para resolver los complicados problemas matemáticos. Una vez que resuelven estos rompecabezas computacionales, los mineros de bitcoin son recompensados con nuevos BTC. </span></p>
<p><span style="font-weight: 300;">Ahora, la pregunta es, </span><span style="font-weight: 300;">¿cuánto tiempo se tarda en minar un bitcoin?</span><span style="font-weight: 300;"> Con el uso promedio de energía de un minero de circuito integrado de aplicación específica (ASIC), el proceso completo de minería de una nueva moneda suele tardar 10 minutos. Independientemente del número de mineros que se encuentren trabajando en la cueva digital de bitcoin.</span></p>
<h3><span style="font-weight: 300;">☑️  </span><b>Confirmación de las transacciones en la red</b></h3>
<p><span style="font-weight: 300;">Los mineros de bitcoin confirman las transacciones en la red respondiendo a complejos problemas computacionales. Lo interesante es que estas transacciones no se verifican una por una. Los mineros de bitcoin las reúnen en “bloques” y las agregan a la red pública llamada “</span><a href="https://paxful.com/blog/es/que-es-tecnologia-blockchain/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">blockchain</span></a><span style="font-weight: 300;">“.</span></p>
<p><span style="font-weight: 300;">Después de completar estas complejas tareas, los mineros de bitcoin son recompensados de dos maneras</span><span style="font-weight: 300;">: con el </span><b>bitcoin recién minado o “recompensa de bloque”</b><span style="font-weight: 300;"> y también con la </span><b>transacción o “comisión de minero”</b><span style="font-weight: 300;">. Así obtienen sus beneficios por la minería de BTC. Sin embargo, estos incentivos varían por la forma en que Satoshi Nakamoto diseñó la red de Bitcoin.</span></p>
<p><span style="font-weight: 300;">Por cada 210,000 bloques minados, el número de monedas que reciben los mineros por agregar y verificar transacciones en la red se reduce a la mitad. Este evento, conocido como </span><a href="https://paxful.com/blog/es/que-es-el-halving-de-bitcoin/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">halving de bitcoin</span></a><span style="font-weight: 300;">, afecta las ganancias de los mineros. De la recompensa de 50 BTC por bloque que podían ganar al principio, antes del primer halving, los mineros reciben ahora 6.25 BTC por bloque después de que ocurriera el </span><a href="https://paxful.com/es/bitcoin-halving-2020-latinoamerica/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">tercer halving de bitcoin en mayo de 2020</span></a><span style="font-weight: 300;">. Normalmente, el halving se produce cada cuatro años y continuará hasta que los 21 millones de BTC sean minados.</span></p>
<p><span style="font-weight: 300;">Uno de los principales problemas a los que se enfrentan los pagos digitales es el </span><a href="https://paxful.com/blog/es/que-es-doble-gasto/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">doble gasto</span></a><span style="font-weight: 300;"> o el riesgo de que el dinero digital se gaste más de una vez. Satoshi Nakamoto tenía esto en mente cuando creó Bitcoin, por lo que diseñó sus transacciones para que fueran altamente seguras. </span><b>Cuando los mineros confirman y publican una transacción en la blockchain de Bitcoin, esta se vuelve irreversible</b><span style="font-weight: 300;">. </span></p>
<h3><span style="font-weight: 300;">🔒  </span><b>Seguridad de toda la red Bitcoin</b></h3>
<p><span style="font-weight: 300;">Cuando los mineros confirman las transacciones, contribuyen a que toda la red Bitcoin sea más sólida y segura. Es complicado y casi imposible para los atacantes revertir una transacción una vez que se publica en la red. Para revertir una transacción, los atacantes tendrían que repasar todas las transacciones confirmadas y revertirlas todas,</span><span style="font-weight: 300;"> ¡eso es mucho trabajo!</span></p>
<h2><b>¿Cuánto BTC queda actualmente?</b></h2>
<p><span style="font-weight: 300;">A diferencia del dinero fiduciario que puede ser impreso y emitido por el gobierno o los bancos centrales cuando es necesario, </span><b>bitcoin tiene un suministro máximo de 21 millones</b><span style="font-weight: 300;">. Al momento de escribir este artículo, </span><b>se ha minado más del 88%</b><span style="font-weight: 300;">, es decir, 18,656,793 BTC, lo que deja a los mineros con </span><b>más de 2,300,000 BTC</b><span style="font-weight: 300;">. </span><a href="https://paxful.com/blog/es/que-pasara-cuando-los-21-millones-de-bitcoins-sean-minados/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">Cuando se hayan minado los 21 millones de BTC</span></a><span style="font-weight: 300;">, no habrán más monedas disponibles para la minería,</span><span style="font-weight: 300;"> a menos que el protocolo de la red cambie y permita el suministro de más BTC.</span></p>
<h2><b>Cómo minar bitcoin</b></h2>
<p><span style="font-weight: 300;">Con la adopción generalizada de bitcoin, muchas personas e instituciones de todo el mundo se han interesado mucho en adquirirlo de primera mano. Debido a esto, el nivel de competencia y la dificultad de minería en la red comenzaron a aumentar.</span><span style="font-weight: 300;"> Pero si quieres probar la minería de bitcoin, estos son algunos pasos que puedes seguir para empezar.</span></p>
<h3><b>Paso 1</b><span style="font-weight: 300;">. </span><span style="font-weight: 400;">Obtén un monedero de bitcoin seguro</span></h3>
<p><span style="font-weight: 300;">Primero lo primero, no puedes empezar a minar bitcoin sin un monedero de criptomonedas. Aquí es donde vas a poder almacenar, enviar, recibir y comprobar tu saldo en tiempo real. Hay diferentes </span><a href="https://paxful.com/blog/es/diferentes-tipos-de-monederos-de-criptomonedas/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">tipos de monederos de criptomonedas</span></a><span style="font-weight: 300;"> disponibles en línea</span><span style="font-weight: 300;">, así que asegúrate de obtener el que mejor se adapte a tus necesidades de almacenamiento y minería. También debes </span><b>elegir</b><b> el más seguro y confiable</b><span style="font-weight: 300;">. Como estamos hablando de dinero, es mejor prevenir que lamentar.</span></p>
<p><span style="font-weight: 300;">Incluso puedes encontrar mercados de criptomonedas que ofrecen un </span><a href="https://paxful.com/es/bitcoin-wallet" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">monedero de bitcoin gratuito</span></a><span style="font-weight: 300;">, como Paxful. Todo lo que tienes que hacer es </span><a href="https://paxful.com/es/register" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">crear una cuenta</span></a><span style="font-weight: 300;"> y verificarla para disfrutar de los beneficios exclusivos de la plataforma.</span></p>
<h3><b>Paso 2.</b> <span style="font-weight: 400;">Adquiere tu hardware de minería de bitcoin</span></h3>
<p><span style="font-weight: 300;">Si has leído algunas guías sobre </span><span style="font-weight: 300;">cómo minar bitcoin en una PC</span><span style="font-weight: 300;"> u otros dispositivos digitales, probablemente ya sepas que </span><b>arriesgar tu computadora personal o laptop en este proceso nunca es una buena opción.</b><span style="font-weight: 300;"> No solo supondrá menos beneficios, sino también un aumento en las facturas de electricidad debido al mayor consumo de energía.</span></p>
<p><span style="font-weight: 300;">La minería de bitcoin requiere equipos de alta potencia y computadoras especializadas como los mineros ASIC. </span></p>
<p><span style="font-weight: 300;">Este tipo de hardware está diseñado especialmente para ejecutar los tediosos procesos de minería de bitcoin, por lo que cuestan mucho dinero. El precio de los equipos de minería de BTC varía según la marca, la cantidad de potencia o tasa de hash que puedan producir, además de otras características que puedan ofrecer. Estos son algunos de los principales mineros ASIC disponibles actualmente en el mercado, sin ningún orden en particular.</span></p>
<ul>
<li style="font-weight: 300;" aria-level="1"><span style="font-weight: 300;">Antminer T19</span></li>
<li style="font-weight: 300;" aria-level="1"><span style="font-weight: 300;">Antminer S19</span></li>
<li style="font-weight: 300;" aria-level="1"><span style="font-weight: 300;">Antminer S19 Pro</span></li>
<li style="font-weight: 300;" aria-level="1"><span style="font-weight: 300;">M30 S+</span></li>
<li style="font-weight: 300;" aria-level="1"><span style="font-weight: 300;">M30 S++</span></li>
</ul>
<p><span style="font-weight: 300;">Hay cientos de equipos de minería disponibles en línea, así que no te limites a esta lista. Puedes buscar otros hardwares de minería de fabricantes como </span><a href="https://www.bitmain.com/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">Bitmain</span></a><span style="font-weight: 300;">, </span><a href="https://www.microbt.com/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">MicroBT</span></a><span style="font-weight: 300;"> y </span><a href="https://canaan.io/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">Canaan</span></a><span style="font-weight: 300;">, por nombrar algunos.</span></p>
<h3><b>Paso 3. </b><span style="font-weight: 400;">Adquiere tu software de minería de bitcoin</span></h3>
<p><span style="font-weight: 300;">Aparte del hardware ASIC o de los equipos de minería, también debes obtener un software de minería de bitcoin. Esto </span><b>conectará tu minero de bitcoin a la blockchain</b><span style="font-weight: 300;"> si vas a trabajar en solitario o </span><b>vinculará tu tasa de hash a un grupo de minería</b><span style="font-weight: 300;"> si te unes a un grupo de mineros de BTC. También puedes utilizar el software de minería para </span><b>compartir la dirección BTC a la que debe enviarse tu pago en el grupo de minería de bitcoin</b><span style="font-weight: 300;">, hablaremos más sobre este tema en el siguiente paso. </span></p>
<p><span style="font-weight: 300;">El software que necesitarás varía en función del sistema operativo de tu computadora, así que asegúrate de que tu hardware y tu software sean compatibles. Aquí te compartimos una lista con algunos software de minería de BTC.</span></p>
<ul>
<li style="font-weight: 300;" aria-level="1"><a href="https://github.com/ckolivas/cgminer" target="_blank" rel="noopener noreferrer"><b>CGMiner</b></a><span style="font-weight: 300;">: Este es conocido como uno de los software de minería de BTC más antiguos del mercado. Funciona en dispositivos Mac, Linux y Windows y es compatible con mineros ASIC, FPGA (matriz de puertas programable de campo) y GPU (unidades de procesamiento gráfico).</span></li>
<li style="font-weight: 300;" aria-level="1"><a href="https://www.awesomeminer.com" target="_blank" rel="noopener noreferrer"><b>Awesome Miner</b></a><span style="font-weight: 300;">: Si tienes varios equipos de minería o un grupo de minería, Awesome Miner puede ser tu mejor aliado. Con este puedes gestionar varias operaciones de minería y manejar múltiples equipos de minería, como FPGAs y ASICs, utilizando un solo panel de control. Está diseñado para dispositivos Windows y Linux y se puede descargar y utilizar de forma gratuita.</span></li>
<li style="font-weight: 300;" aria-level="1"><a href="https://nwoolls.github.io/MultiMiner/" target="_blank" rel="noopener noreferrer"><b>MultiMiner</b></a><span style="font-weight: 300;">: Conocido por sus características de minería rápida, MultiMiner está construido y diseñado para dispositivos Windows. También es compatible con equipos de minería, como GPU, FPGA y ASIC.</span></li>
<li style="font-weight: 300;" aria-level="1"><a href="http://bfgminer.org" target="_blank" rel="noopener noreferrer"><b>BFGMiner</b></a><span style="font-weight: 300;">: Si estás interesado en ajustar o personalizar un poco el software, BFGMiner es una de las mejores opciones. Este puede minar múltiples criptomonedas al mismo tiempo y es compatible con mineros FPGA y ASIC. Además, funciona en dispositivos Mac, Linux y Windows.</span></li>
</ul>
<h3><b>Paso 4.</b> <span style="font-weight: 400;">Elige tu estrategia de minería</span></h3>
<p><span style="font-weight: 300;">Existen dos opciones para llevar a cabo las operaciones de minería: la </span><b>minería en solitario</b><span style="font-weight: 300;"> y la </span><b>minería en grupo</b><span style="font-weight: 300;">. Como hemos mencionado anteriormente, la minería de bitcoin es un sector cada vez más competitivo. Es más difícil generar una nueva moneda si lo haces solo, ya que </span><b>competirás con miles de mineros de todo el mundo</b><span style="font-weight: 300;">, incluyendo enormes grupos de minería y grandes instituciones. Si eliges excavar la cueva digital de BTC en solitario, no tendrás que compartir tus recompensas de bloque con otros. Por otro lado, tendrás que </span><b>asumir todos los gastos de las operaciones de minería de bitcoin por ti mismo</b><span style="font-weight: 300;">.</span></p>
<p><span style="font-weight: 300;">Por eso, hoy en día muchos mineros se unen a </span><b>grupos de minería de bitcoin</b><span style="font-weight: 300;"> también conocidos como “mining pools”. Cuando te unes a un grupo de minería, compartes la potencia informática de tu equipo y recibes un pago basado en el porcentaje de tasa de hash que compartes con el grupo. </span><b>La posibilidad de generar una nueva moneda también aumenta, </b><span style="font-weight: 300;">ya que estarás minando en grupo. Pero antes de unirte a cualquier grupo de minería, asegúrate de tener esto en cuenta:</span></p>
<ul>
<li style="font-weight: 300;" aria-level="1"><b>Tamaño del grupo</b><span style="font-weight: 300;">: Si estás iniciando tus operaciones de minería de BTC, unirte a un grupo de minería grande puede ser una buena idea. Aunque esto no te garantice grandes ganancias de inmediato, seguro te pagarán con más frecuencia.</span></li>
<li style="font-weight: 300;" aria-level="1"><b>Pago mínimo</b><span style="font-weight: 300;">: Es esencial que sepas cuánto tienes que minar para poder cobrar. Busca grupos con pagos mínimos bajos si quieres obtener recompensas de bloque más a menudo.</span></li>
<li style="font-weight: 300;" aria-level="1"><b>Tarifa del grupo</b><span style="font-weight: 300;">: Se descuenta automáticamente de tu recompensa y suele estar basada en un porcentaje. Verifica el monto de las tarifas que tendrás que pagar y decide si te conviene.</span></li>
</ul>
<h2><b>Antes de empezar a minar</b></h2>
<p><span style="font-weight: 300;">También es importante mencionar que no todos los países permiten el uso de criptomonedas. Seguro que la pregunta que tienes en mente ahora mismo es la siguiente: “</span><a href="https://paxful.com/blog/es/es-bitcoin-legal/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">¿Es legal la minería de bitcoin?</span></a><span style="font-weight: 300;">” </span><span style="font-weight: 300;">Pues bien, eso depende del lugar del mundo en el que te encuentres. Debido a la preocupación por el medio ambiente que supone el alto nivel de dióxido de carbono producido y el elevado consumo de electricidad de las explotaciones mineras de bitcoin, algunos gobiernos están en desacuerdo con esta actividad. Por lo tanto, </span><b>comprueba si la jurisdicción en la que te encuentras está abierta a la minería de bitcoin u otras actividades relacionadas con las criptomonedas.</b><span style="font-weight: 300;"> </span></p>
<p><span style="font-weight: 300;">También es importante que </span><b>tengas en cuenta el lugar en el que vas a establecer tus operaciones mineras</b><span style="font-weight: 300;">. Los países ideales para la minería de BTC tienen un clima frío. Esto ayudará a que las máquinas de minería se enfríen, evitará posibles problemas de sobrecalentamiento y reducirá la tarifa del consumo eléctrico. También es importante </span><b>alejarse de las zonas comerciales y residenciales</b><span style="font-weight: 300;"> si no quieres recibir quejas por el ruido que acaben paralizando tus operaciones mineras. Las máquinas de minería funcionan las 24 horas del día y producen un ruido excesivo que puede resultar insoportable para las personas de tu alrededor.</span></p>
<p><span style="font-weight: 300;">Con toda esta información que te hemos compartido, seguramente te estés preguntando: </span><a href="https://paxful.com/blog/es/mineria-bitcoin-aun-es-lucrativo/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">“¿Es rentable la minería de bitcoin?</span></a><span style="font-weight: 300;">“. Eso depende de la estrategia que utilices. Antes de empezar a cavar en busca de dinero digital, investiga sobre cuánto dinero ganarás con el equipo y la técnica que piensas utilizar. Puedes utilizar esta </span><a href="https://www.nicehash.com/profitability-calculator" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">calculadora</span></a><span style="font-weight: 300;"> para estimar las ganancias y los gastos generales. Esto te dará una idea clara de cuál es el camino que mejor se adapta a tu emprendimiento con criptomonedas y cuál es el más rentable. </span></p>
<p><span style="font-weight: 300;">Recuerda que la minería de bitcoin no es la forma más fácil de adquirir BTC. Si el proceso te suena intimidante, puedes </span><a href="https://paxful.com/es/buy-bitcoin" target="_blank" rel="noopener noreferrer"><span style="font-weight: 300;">comprar tus primeras fracciones de bitcoin</span></a><span style="font-weight: 300;"> en Paxful para iniciar tu aventura con las criptomonedas. </span></p>
</div><div class="my-6 my-sm-7"><div class="post-share-button-heading h5 mb-3">Comparte esta publicación</div><div class="row"><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://facebook.com/sharer/sharer.php?u=https://paxful.com/blog/es/que-es-la-mineria-de-bitcoin/" target="_blank" rel="noopener noreferrer" aria-label="Share on Facebook"><svg size="24" class="facebookIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H16.56V14.7165H19.68L20.145 11.0865H16.56V8.7765C16.56 7.7265 16.8525 7.0065 18.3525 7.0065H20.2725V3.7665C19.941 3.7215 18.8025 3.6255 17.478 3.6255C14.712 3.6255 12.819 5.3115 12.819 8.4105V11.085H9.69V14.706H12.819V24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><button aria-details="&lt;p&gt;Hay varios factores que debes tener en cuenta si quieres minar bitcoin. Aprende más sobre el proceso que hay detrás y cómo empezar.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="facebookIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H16.56V14.7165H19.68L20.145 11.0865H16.56V8.7765C16.56 7.7265 16.8525 7.0065 18.3525 7.0065H20.2725V3.7665C19.941 3.7215 18.8025 3.6255 17.478 3.6255C14.712 3.6255 12.819 5.3115 12.819 8.4105V11.085H9.69V14.706H12.819V24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><span class="ml-2">Facebook</span></button></a></div><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://twitter.com/intent/tweet/?text=Hay%20varios%20factores%20que%20debes%20tener%20en%20cuenta%20si%20quieres%20minar%20bitcoin.%20Aprende%20m%C3%A1s%20sobre%20el%20proceso%20que%20hay%20detr%C3%A1s%20y%20c%C3%B3mo%20empezar.%0A https://paxful.com/blog/es/que-es-la-mineria-de-bitcoin/" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter"><svg size="24" class="twitterIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.9535 5.26184C23.0691 5.64148 22.1247 5.89994 21.1278 6.01675C22.1427 5.42246 22.9237 4.48355 23.2909 3.36505C22.3405 3.90532 21.2867 4.29957 20.1654 4.5186C19.269 3.58408 17.9918 3 16.5736 3C13.8573 3 11.6537 5.14648 11.6537 7.78943C11.6537 8.16908 11.6987 8.53412 11.7811 8.88457C7.69169 8.69474 4.06546 6.78189 1.63848 3.89072C1.21274 4.59307 0.972892 5.41077 0.972892 6.30149C0.972892 7.96611 1.84235 9.43068 3.16152 10.2907C2.35503 10.2659 1.595 10.0498 0.932417 9.69205V9.75046C0.932417 12.0722 2.62636 14.0113 4.87945 14.4523C4.46571 14.5603 4.03098 14.6187 3.58276 14.6187C3.26796 14.6187 2.96814 14.5895 2.66833 14.534C3.29794 16.4381 5.1118 17.8239 7.27046 17.8633C5.59151 19.1482 3.46284 19.9134 1.16927 19.9134C0.779513 19.9134 0.389756 19.8915 0 19.8477C2.18863 21.2057 4.76702 22 7.55528 22C16.6096 22 21.5565 14.699 21.5565 8.37642C21.5565 8.172 21.5565 7.96757 21.5415 7.76314C22.5009 7.09145 23.3404 6.24454 24 5.28082L23.9535 5.26184Z" fill="#00A5EF"></path></svg><button aria-details="&lt;p&gt;Hay varios factores que debes tener en cuenta si quieres minar bitcoin. Aprende más sobre el proceso que hay detrás y cómo empezar.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="twitterIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.9535 5.26184C23.0691 5.64148 22.1247 5.89994 21.1278 6.01675C22.1427 5.42246 22.9237 4.48355 23.2909 3.36505C22.3405 3.90532 21.2867 4.29957 20.1654 4.5186C19.269 3.58408 17.9918 3 16.5736 3C13.8573 3 11.6537 5.14648 11.6537 7.78943C11.6537 8.16908 11.6987 8.53412 11.7811 8.88457C7.69169 8.69474 4.06546 6.78189 1.63848 3.89072C1.21274 4.59307 0.972892 5.41077 0.972892 6.30149C0.972892 7.96611 1.84235 9.43068 3.16152 10.2907C2.35503 10.2659 1.595 10.0498 0.932417 9.69205V9.75046C0.932417 12.0722 2.62636 14.0113 4.87945 14.4523C4.46571 14.5603 4.03098 14.6187 3.58276 14.6187C3.26796 14.6187 2.96814 14.5895 2.66833 14.534C3.29794 16.4381 5.1118 17.8239 7.27046 17.8633C5.59151 19.1482 3.46284 19.9134 1.16927 19.9134C0.779513 19.9134 0.389756 19.8915 0 19.8477C2.18863 21.2057 4.76702 22 7.55528 22C16.6096 22 21.5565 14.699 21.5565 8.37642C21.5565 8.172 21.5565 7.96757 21.5415 7.76314C22.5009 7.09145 23.3404 6.24454 24 5.28082L23.9535 5.26184Z" fill="#00A5EF"></path></svg><span class="ml-2">Twitter</span></button></a></div><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://www.linkedin.com/shareArticle?url=https://paxful.com/blog/es/que-es-la-mineria-de-bitcoin/&amp;title=Todo lo que necesitas saber sobre la minería de bitcoin" target="_blank" rel="noopener noreferrer" aria-label="Share on Linkedin"><svg size="24" class="twitterIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21ZM16.1805 8.7105C14.448 8.7105 13.287 9.66 12.81 10.56H12.765V9H9.351V20.4525H12.906V14.7855C12.906 13.2915 13.1895 11.8455 15.042 11.8455C16.866 11.8455 16.893 13.554 16.893 14.883V20.4525H20.448V14.166C20.448 11.0805 19.7805 8.7105 16.1805 8.7105ZM7.119 9H3.555V20.4525H7.119V9ZM5.337 3.3045C4.194 3.3045 3.273 4.23 3.273 5.367C3.273 6.507 4.194 7.4325 5.337 7.4325C6.4755 7.4325 7.401 6.507 7.401 5.367C7.401 4.23 6.477 3.3045 5.337 3.3045Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><button aria-details="&lt;p&gt;Hay varios factores que debes tener en cuenta si quieres minar bitcoin. Aprende más sobre el proceso que hay detrás y cómo empezar.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="twitterIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 0C22.6569 0 24 1.34315 24 3V21C24 22.6569 22.6569 24 21 24H3C1.34315 24 0 22.6569 0 21V3C0 1.34315 1.34315 0 3 0H21ZM16.1805 8.7105C14.448 8.7105 13.287 9.66 12.81 10.56H12.765V9H9.351V20.4525H12.906V14.7855C12.906 13.2915 13.1895 11.8455 15.042 11.8455C16.866 11.8455 16.893 13.554 16.893 14.883V20.4525H20.448V14.166C20.448 11.0805 19.7805 8.7105 16.1805 8.7105ZM7.119 9H3.555V20.4525H7.119V9ZM5.337 3.3045C4.194 3.3045 3.273 4.23 3.273 5.367C3.273 6.507 4.194 7.4325 5.337 7.4325C6.4755 7.4325 7.401 6.507 7.401 5.367C7.401 4.23 6.477 3.3045 5.337 3.3045Z" fill="#00A5EF"></path></g><defs><clipPath id="clip0"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg><span class="ml-2">Linkedin</span></button></a></div><div class="social-button col-2 col-sm-3 text-center col"><a class="d-inline-block" href="https://telegram.me/share/url?url=https://paxful.com/blog/es/que-es-la-mineria-de-bitcoin/&amp;text=Hay%20varios%20factores%20que%20debes%20tener%20en%20cuenta%20si%20quieres%20minar%20bitcoin.%20Aprende%20m%C3%A1s%20sobre%20el%20proceso%20que%20hay%20detr%C3%A1s%20y%20c%C3%B3mo%20empezar.%0A" target="_blank" rel="noopener noreferrer" aria-label="Share on Telegram"><svg size="24" class="twitterIcon float-left d-lg-none" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12ZM13.0752 8.56651L4.99421 11.896L4.99341 11.8961C3.57141 12.4509 4.40381 12.9711 4.40381 12.9711C4.40381 12.9711 5.61771 13.3873 6.65811 13.6994C7.69851 14.0115 8.25351 13.6647 8.25351 13.6647L13.1437 10.3699C14.8778 9.19061 14.4616 10.1617 14.0454 10.5779C13.1438 11.4796 11.6524 12.9016 10.4038 14.0461C9.84891 14.5316 10.1263 14.9479 10.3691 15.1559C11.075 15.7532 12.7374 16.8393 13.4927 17.3328C13.7022 17.4697 13.842 17.561 13.8721 17.5836C14.0454 17.7224 15.0155 18.3466 15.6061 18.2079C16.1967 18.0692 16.2661 17.2715 16.2661 17.2715L17.1331 11.8265C17.2095 11.3204 17.286 10.8248 17.3573 10.3622C17.545 9.14463 17.6976 8.15533 17.7227 7.80351C17.8268 6.62441 16.5782 7.10991 16.5782 7.10991C16.5782 7.10991 13.8729 8.21971 13.0752 8.56651Z" fill="#00A5EF"></path></svg><button aria-details="&lt;p&gt;Hay varios factores que debes tener en cuenta si quieres minar bitcoin. Aprende más sobre el proceso que hay detrás y cómo empezar.&lt;/p&gt;
" type="button" class="d-none d-lg-block border-0 regular-24 font-weight-normal btn-outline-light btn btn-light"><svg size="24" class="twitterIcon float-left" width="24" height="24" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12ZM13.0752 8.56651L4.99421 11.896L4.99341 11.8961C3.57141 12.4509 4.40381 12.9711 4.40381 12.9711C4.40381 12.9711 5.61771 13.3873 6.65811 13.6994C7.69851 14.0115 8.25351 13.6647 8.25351 13.6647L13.1437 10.3699C14.8778 9.19061 14.4616 10.1617 14.0454 10.5779C13.1438 11.4796 11.6524 12.9016 10.4038 14.0461C9.84891 14.5316 10.1263 14.9479 10.3691 15.1559C11.075 15.7532 12.7374 16.8393 13.4927 17.3328C13.7022 17.4697 13.842 17.561 13.8721 17.5836C14.0454 17.7224 15.0155 18.3466 15.6061 18.2079C16.1967 18.0692 16.2661 17.2715 16.2661 17.2715L17.1331 11.8265C17.2095 11.3204 17.286 10.8248 17.3573 10.3622C17.545 9.14463 17.6976 8.15533 17.7227 7.80351C17.8268 6.62441 16.5782 7.10991 16.5782 7.10991C16.5782 7.10991 13.8729 8.21971 13.0752 8.56651Z" fill="#00A5EF"></path></svg><span class="ml-2">Telegram</span></button></a></div></div></div><section class="mt-6 mb-5 mt-sm-7 mb-sm-6"><div class="d-flex justify-content-start row"><div class="align-self-top flex-grow-0 d-none d-lg-block col"><img src="https://secure.gravatar.com/avatar/4d9be4c803acaf658cb79dfea20c018b?s=96&amp;d=https%3A%2F%2Fpaxful.com%2Fblog%2Fwp-content%2Fuploads%2F2020%2F09%2Fmedium.png&amp;r=g" width="56" height="56" class="rounded-circle"/></div><div class="align-self-center pl-4 pr-4 pr-lg-0 pl-lg-5_5 col"><div class="d-flex justify-content-between row"><div class="author-bio-name h5 mb-2">Patch de Leon</div><div class="author-bio-description regular-24"><p>Patch is a broadcast journalism graduate who explores the fascinating world of crypto. She enjoys writing research-based pieces and creative features but never without a cup of coffee and her loose hoodie. You can find her scrolling through Spotify, streaming dark thriller shows, or starting books she’s never finished.</p></div></div><div class="d-flex justify-content-between row"><div class="pl-0 col"><a title="Patch de Leon" class="author-bio-link label-md text-blue-700 align-self-center" href="/blog/es/author/patch/">Más publicaciones</a></div></div></div></div></section><div class="px-sm-0"><section class="px-2_5"><div class="pt-2 pt-sm-4 pb-4 mt-0 mt-sm-4 row"><div class="col-sm-12"><div class="row"><p class="h3">Deja un comentario</p></div></div><div class="col-sm-12"><form novalidate="" class=""><div class="row"><div class="p-0 pr-md-2 col-md-6 col-sm-12"><div class="form-group"><label class="form-label" for="commentName">Tu nombre<!-- --> <!-- -->*</label><div class="d-flex align-items-center justify-content-between form-control w-100 py-0"><input type="text" name="commentName" value="" required="" class="border-transparent min-width-0 p-0 border-0 w-100 form-control-sm form-control"/></div></div></div><div class="p-0 pl-md-2 col-md-6 col-sm-12"><div class="form-group"><label class="form-label" for="commentEmail">Tu correo electrónico<!-- --> <!-- -->*</label><div class="d-flex align-items-center justify-content-between form-control w-100 py-0"><input type="text" name="commentEmail" value="" required="" class="border-transparent min-width-0 p-0 border-0 w-100 form-control-sm form-control"/></div></div></div></div><div class="row"><div class="p-0 col"><div class="form-group"><label class="form-label" for="commentContent">Tu comentario</label><div class="d-flex align-items-center justify-content-between form-control w-100"><textarea type="text" name="commentContent" required="" class="px-2 form-control border-transparent w-100" style="resize:none;height:0"></textarea></div><div class="d-inline-flex align-items-start"><span class="d-flex mr-2 mt-0_5 flex-shrink-0 text-gray-500"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor"><path fill-rule="evenodd" d="M8 14A6 6 0 108 2a6 6 0 000 12zm8-6A8 8 0 110 8a8 8 0 0116 0zm-9 3a1 1 0 112 0 1 1 0 01-2 0zm1-2a1 1 0 001-1V5a1 1 0 00-2 0v3a1 1 0 001 1z" clip-rule="evenodd"></path></svg></span><span class="text-gray-600 regular-20">Límite de caracteres 500</span></div><br/></div></div></div><div class="row"><input type="submit" value="Enviar" class="btn btn-primary"/></div></form></div></div></section></div></div></div></section></main><footer id="footer-new" class="footer border-top py-5"><div class="container-fluid text-center text-md-left"><div class="d-md-flex align-content-center justify-content-between align-items-center mb-4 mb-md-5"><div class="mb-5 mb-md-0"><svg width="85px" height="16px" class="align-self-center mr-md-4" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170 32" xmlns:xlink="http://www.w3.org/1999/xlink"><path class="st0" fill="#454C59" d="M64.5,2.4h-5.7l7.4,10.3l2.3-3.3c0.7-1,0.7-2.4,0-3.5l-1.7-2.3C66.3,2.8,65.5,2.4,64.5,2.4"></path><path class="st0" fill="#454C59" d="M73.1,22.3l3.2,4.4c0.6,0.8,1.5,1.2,2.4,1.2h5.7l-8.6-12l-2.5,2.6C72.4,19.7,72.3,21.2,73.1,22.3"></path><path class="st1" fill="#00A5EF" d="M86.8,0L57.1,31.9c-0.3,0.4-0.9-0.1-0.6-0.5L77.9,1.2C78.5,0.4,79.4,0,80.3,0H86.8z"></path><path class="st0" fill="#454C59" d="M46.2,22.5H34.4L32.1,28H26L37.4,2.4h5.9L54.7,28h-6.2L46.2,22.5z M44.4,18l-4.1-9.8L36.3,18H44.4z"></path><polygon class="st0" fill="#454C59" points="98.3,7.2 98.3,13.9 110,13.9 110,18.7 98.3,18.7 98.3,28 92.4,28 92.4,2.4 111.6,2.4 111.6,7.2 	"></polygon><path class="st0" fill="#454C59" d="M119.6,16.7V2.4h5.9v14.1c0,4.9,2.1,6.9,5.7,6.9c3.6,0,5.6-2,5.6-6.9V2.4h5.9v14.3c0,7.5-4.3,11.7-11.6,11.7 C123.9,28.4,119.6,24.3,119.6,16.7"></path><polygon class="st0" fill="#454C59" points="150.8,2.4 156.7,2.4 156.7,23.2 170,23.2 170,28 150.8,28 	"></polygon><path class="st0" fill="#454C59" d="M22.2,11.7c0,5.7-4.3,9.2-11.1,9.2H5.9V28H0V2.4h11.1C17.9,2.4,22.2,5.9,22.2,11.7 M16.2,11.7 c0-2.8-1.8-4.5-5.4-4.5H5.9v8.9h4.8C14.4,16.1,16.2,14.5,16.2,11.7"></path></svg></div><div class="d-md-flex flex-md-row-reverse justify-content-between align-items-center flex-grow-1"><div class="d-md-flex flex-row-reverse"><div class="mb-3 mb-md-0"><div class="language-switcher dropdown"><button aria-haspopup="true" aria-expanded="false" data-toggle="dropdown" type="button" class="text-grey-900 font-weight-normal dropdown-toggle btn btn-light lang-es dropdown-toggle btn btn-light"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="icon icon-16 globe mr-2_5"><path d="M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zM1.8 8c0-.8.2-1.6.4-2.3.5.3 1.2.6 1.9.7C4 7 4 7.5 4 8s0 1 .1 1.6c-.7.1-1.4.4-1.9.7-.2-.7-.4-1.5-.4-2.3zm4 0c0-.4 0-.8.1-1.2.7.1 1.4.1 2.1.1s1.4 0 2.1-.1c0 .4.1.8.1 1.2s0 .8-.1 1.2c-.7-.1-1.4-.1-2.1-.1s-1.4 0-2.1.1c-.1-.4-.1-.8-.1-1.2zm6.1-1.6c.7-.2 1.3-.4 1.8-.7.3.7.5 1.5.5 2.3s-.2 1.6-.4 2.3c-.5-.3-1.1-.6-1.8-.7V8c0-.5 0-1-.1-1.6zm1-2.2c-.2.2-.6.3-1.2.5-.2-.8-.4-1.5-.7-2.1.7.3 1.3.9 1.9 1.6zM8 1.8c.1 0 .6.1 1.2 1.3.3.6.5 1.2.7 1.9-.6.1-1.2.1-1.9.1s-1.3 0-1.9-.1c.2-.7.4-1.3.6-1.8.7-1.3 1.2-1.4 1.3-1.4zm-2.9.7c-.3.7-.5 1.4-.7 2.2-.6-.2-1-.3-1.3-.5.6-.7 1.2-1.3 2-1.7zm-2 9.3c.2-.2.6-.3 1.2-.5.2.8.4 1.5.7 2.1-.7-.3-1.3-.9-1.9-1.6zM8 14.2c-.1 0-.6-.1-1.2-1.3-.3-.5-.5-1.1-.6-1.8.6-.1 1.2-.1 1.9-.1s1.3 0 1.9.1c-.2.7-.4 1.3-.6 1.8-.8 1.2-1.3 1.3-1.4 1.3zm2.9-.7c.3-.6.5-1.4.7-2.1.6.2 1 .3 1.2.5-.5.6-1.1 1.2-1.9 1.6z"></path></svg> Español<svg class="icon icon-16 arrow-icon ml-auto ml-sm-2_5" width="16" height="16" viewBox="0 0 16 16" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.70711 4.29289L8 9.585L13.2929 4.29289C13.6834 3.90237 14.3166 3.90237 14.7071 4.29289C15.0976 4.68342 15.0976 5.31658 14.7071 5.70711L8.70711 11.7071C8.5569 11.8573 8.37081 11.9497 8.17643 11.9844L8.05903 11.9983H7.94097C7.70506 11.9844 7.47314 11.8873 7.29289 11.7071L1.29289 5.70711C0.902369 5.31658 0.902369 4.68342 1.29289 4.29289C1.68342 3.90237 2.31658 3.90237 2.70711 4.29289Z" fill="#A9A9A9"></path></svg></button></div></div></div><div class="footer__helpers_block d-md-flex"><a id="footerLinkFAQ" href="https://paxful.com/support/es" class="btn d-flex justify-content-center mr-md-3 mb-3 mb-md-0"><div class="label-md">Preguntas frecuentes y Centro de ayuda</div></a></div></div></div><div class="footer__menu-container text-left mb-5"><div class="d-md-flex justify-content-between mb-md-2"><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Para ti<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/buy-bitcoin" class="text-decoration-none regular-20">Comprar bitcoin</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/buy-tether" class="text-decoration-none regular-20">Comprar tether</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/buy-ethereum" class="text-decoration-none regular-20">Buy Ethereum</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/sell-bitcoin" class="text-decoration-none regular-20">Vender bitcoin</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/sell-tether" class="text-decoration-none regular-20">Vender tether</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/sell-ethereum" class="text-decoration-none regular-20">Sell Ethereum</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/vendors" class="text-decoration-none regular-20">Conviértete en proveedor</a></li><li class=""><a href="https://paxful.com/bitcoin-wallet" class="text-decoration-none regular-20">Monedero Paxful</a></li></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Para tu empresa<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/paxful-pay" class="text-decoration-none regular-20">Paxful Pay</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/buy-bitcoin-kiosk" class="text-decoration-none regular-20">Quiosco Virtual de bitcoin</a></li><li class=""><a href="https://developers.paxful.com/" class="text-decoration-none regular-20">Documentación API</a></li></ul></nav></div></div><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Para tu comunidad<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/peer-program" class="text-decoration-none regular-20">Paxful Peer Program LATAM</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/bitcoin-affiliate-program" class="text-decoration-none regular-20">Programa de Afiliados Paxful</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/alliance" class="text-decoration-none regular-20">Alianza Paxful</a></li><li class=""><a href="https://paxful.com/community" class="text-decoration-none regular-20">Comunidad</a></li></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Compra en cualquier parte<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/buy/bitcoin/usa" class="text-decoration-none regular-20">Compra bitcoin en Estados Unidos</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/buy-sell-bitcoin-nigeria" class="text-decoration-none regular-20">Compra bitcoin en Nigeria</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/buy-sell-bitcoin-china" class="text-decoration-none regular-20">Compra bitcoin en China</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/buy/bitcoin/india" class="text-decoration-none regular-20">Compra bitcoin en la India</a></li><li class=""><a href="https://paxful.com/buy/bitcoin/russia" class="text-decoration-none regular-20">Compra bitcoin en Rusia</a></li></ul></nav></div></div><div class="col-md-4 p-0 d-lg-flex"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Enlaces útiles<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://status.paxful.com/" class="text-decoration-none regular-20">Estado de Paxful</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/calculator" class="text-decoration-none regular-20">Calculadora de Bitcoin</a></li><li class=""><a href="https://paxful.com/bitcoin-price" class="text-decoration-none regular-20">Precios del mercado peer-to-peer</a></li></ul></nav></div><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Sobre Paxful<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/about" class="text-decoration-none regular-20">Sobre nosotros</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/careers" class="text-decoration-none regular-20">Carreras</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/blog" class="text-decoration-none regular-20">Blog de Paxful</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/review" class="text-decoration-none regular-20">Reseñas de Paxful</a></li><li class=""><a href="https://builtwithbitcoin.org/" class="text-decoration-none regular-20">Construye con bitcoin</a></li></ul></nav></div></div><div class="d-md-none"><div class="col-lg-6 p-0 mb-4 pr-md-4"><p class="section-label label-large d-flex align-items-center justify-content-between font-weight-bold js-footer-menu-title mb-0 mb-md-2_5">Legal<svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500 d-md-none icon"><path fill-rule="evenodd" d="M2.707 4.293L8 9.585l5.293-5.292a1 1 0 111.414 1.414l-6 6a.996.996 0 01-.53.277l-.118.014h-.118a.997.997 0 01-.648-.29l-6-6a1 1 0 011.414-1.415z" clip-rule="evenodd"></path></svg></p><nav class="regular-20"><ul class="list-unstyled mb-0 mt-3 mt-md-0"><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/terms-of-service" class="text-decoration-none regular-20">Términos y condiciones</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/terms-of-service" class="text-decoration-none regular-20">Términos y condiciones</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/stablecoin-terms-of-service" class="text-decoration-none regular-20">Términos de Servicio Paxful Stablecoin</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/vendor-reminder" class="text-decoration-none regular-20">Recordatorio para el vendedor</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/privacy-notice" class="text-decoration-none regular-20">Aviso de privacidad</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/aml-policy" class="text-decoration-none regular-20">Política contra el lavado de dinero (AML)</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/cookie-policy" class="text-decoration-none regular-20">Política de cookies</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/stablecoin-terms-of-service" class="text-decoration-none regular-20">Términos de Servicio Paxful Stablecoin</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/bug-bounty-policy" class="text-decoration-none regular-20">Política de recompensas por detección de errores</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/privacy-notice" class="text-decoration-none regular-20">Aviso de privacidad</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/aml-policy" class="text-decoration-none regular-20">Política contra el lavado de dinero (AML)</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/bug-bounty-policy" class="text-decoration-none regular-20">Política de recompensas por detección de errores</a></li><li class="mb-3 mb-md-2"><a href="https://paxful.com/es/vendor-reminder" class="text-decoration-none regular-20">Recordatorio para el proveedor</a></li><li class=""><a href="https://paxful.com/cookie-policy" class="text-decoration-none regular-20">Política de cookies</a></li></ul></nav></div></div></div><div class="d-none p-0 mt-md-2 w-100 d-md-flex"><p class="label-large d-flex align-items-top justify-content-between font-weight-bold js-footer-menu-title mb-md-2">Legal</p><nav class="regular-20 d-md-flex position-relative"><ul class="d-md-flex align-items-center flex-wrap list-unstyled mb-0 mt-3 mt-md-0 px-md-0 pl-md-2"><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/es/terms-of-service" class="text-decoration-none ">Términos y condiciones</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/terms-of-service" class="text-decoration-none ">Términos y condiciones</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/es/stablecoin-terms-of-service" class="text-decoration-none ">Términos de Servicio Paxful Stablecoin</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/vendor-reminder" class="text-decoration-none ">Recordatorio para el vendedor</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/es/privacy-notice" class="text-decoration-none ">Aviso de privacidad</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/aml-policy" class="text-decoration-none ">Política contra el lavado de dinero (AML)</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/es/cookie-policy" class="text-decoration-none ">Política de cookies</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/stablecoin-terms-of-service" class="text-decoration-none ">Términos de Servicio Paxful Stablecoin</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/es/bug-bounty-policy" class="text-decoration-none ">Política de recompensas por detección de errores</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/privacy-notice" class="text-decoration-none ">Aviso de privacidad</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/es/aml-policy" class="text-decoration-none ">Política contra el lavado de dinero (AML)</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/bug-bounty-policy" class="text-decoration-none ">Política de recompensas por detección de errores</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/es/vendor-reminder" class="text-decoration-none ">Recordatorio para el proveedor</a></li><li class="mb-3 mb-md-2 ml-md-3"><a href="https://paxful.com/cookie-policy" class="text-decoration-none ">Política de cookies</a></li></ul></nav></div></div><div class="d-md-flex justify-content-between align-items-center mb-5"><nav class="d-flex justify-content-center mb-5 mb-md-0"><a class="mr-3 storeIcon" href="https://apps.apple.com/es/app/paxful-bitcoin-wallet/id1443813253" rel="noreferrer" target="_blank"><svg width="100%" height="100%" class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 117.7 38" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="m23.8 19.3c0-1.7.9-3.3 2.4-4.2-.9-1.3-2.4-2.1-4-2.2-1.7-.2-3.3 1-4.2 1s-2.2-1-3.6-1c-1.9.1-3.6 1.1-4.5 2.7-1.9 3.3-.5 8.3 1.4 11 .9 1.3 2 2.8 3.4 2.8 1.4-.1 1.9-.9 3.6-.9s2.1.9 3.6.9 2.4-1.3 3.3-2.7c.7-.9 1.2-2 1.5-3.1-1.8-.6-2.9-2.4-2.9-4.3z"></path><path d="m21 11.2c.8-1 1.2-2.2 1.1-3.5-1.2.1-2.4.7-3.2 1.7-.8.9-1.2 2.1-1.1 3.4 1.3 0 2.4-.6 3.2-1.6z"></path><path d="m41.3 26.1h-4.7l-1.1 3.4h-2l4.5-12.4h2l4.5 12.4h-2zm-4.2-1.5h3.8l-1.9-5.5h-.1z"></path><path d="m54.2 25c0 2.8-1.5 4.6-3.8 4.6-1.2.1-2.3-.6-2.8-1.6v4.5h-1.9v-12h1.8v1.5c.6-1 1.7-1.6 2.9-1.6 2.2-.1 3.8 1.8 3.8 4.6zm-2 0c0-1.8-.9-3-2.4-3-1.4 0-2.4 1.2-2.4 3s1 3 2.4 3c1.5 0 2.4-1.2 2.4-3z"></path><path d="m64.1 25c0 2.8-1.5 4.6-3.8 4.6-1.2.1-2.3-.6-2.8-1.6v4.5h-1.9v-12h1.8v1.5c.6-1 1.7-1.6 2.9-1.6 2.3-.1 3.8 1.8 3.8 4.6zm-1.9 0c0-1.8-.9-3-2.4-3-1.4 0-2.4 1.2-2.4 3s1 3 2.4 3c1.5 0 2.4-1.2 2.4-3z"></path><path d="m70.7 26c.1 1.2 1.3 2 3 2 1.6 0 2.7-.8 2.7-1.9 0-1-.7-1.5-2.3-1.9l-1.6-.4c-2.3-.6-3.3-1.6-3.3-3.3 0-2.1 1.9-3.6 4.5-3.6s4.4 1.5 4.5 3.6h-1.9c-.1-1.2-1.1-2-2.6-2s-2.5.8-2.5 1.9c0 .9.7 1.4 2.3 1.8l1.4.3c2.5.6 3.6 1.6 3.6 3.4 0 2.3-1.9 3.8-4.8 3.8-2.8 0-4.6-1.4-4.7-3.7z"></path><path d="m82.3 18.3v2.1h1.7v1.5h-1.7v5c0 .8.3 1.1 1.1 1.1h.6v1.5c-.3.1-.7.1-1 .1-1.8 0-2.5-.7-2.5-2.4v-5.2h-1.3v-1.5h1.3v-2.1h1.8z"></path><path d="m85.1 25c0-2.8 1.7-4.6 4.3-4.6s4.3 1.8 4.3 4.6c0 2.9-1.7 4.6-4.3 4.6-2.7 0-4.3-1.8-4.3-4.6zm6.7 0c0-2-.9-3.1-2.4-3.1s-2.4 1.1-2.4 3.1.9 3.1 2.4 3.1 2.4-1.2 2.4-3.1z"></path><path d="m95.2 20.4h1.8v1.6c.2-1 1.2-1.7 2.2-1.6.2 0 .4 0 .6.1v1.7c-.3-.1-.5-.2-.8-.2-1 0-1.9.8-1.9 1.8v.3 5.4h-1.9z"></path><path d="m108.4 26.8c-.2 1.6-1.9 2.8-3.9 2.8-2.6 0-4.3-1.8-4.3-4.6s1.6-4.7 4.2-4.7c2.5 0 4.1 1.7 4.1 4.5v.6h-6.4v.1c-.1 1.3.8 2.4 2.1 2.6h.3c.9.1 1.8-.4 2.1-1.3zm-6.3-2.7h4.5c.1-1.2-.9-2.2-2.1-2.3-.1 0-.1 0-.2 0-1.2 0-2.2 1-2.2 2.3z"></path><path d="m34.4 10.7c0-1.9 1-3.1 2.7-3.1 1.2-.1 2.3.8 2.5 2.1h-.9c-.2-.7-.8-1.2-1.6-1.2-1.1 0-1.7.9-1.7 2.3s.7 2.3 1.7 2.3c.7.1 1.4-.4 1.6-1.1h.9c-.2 1.2-1.3 2.1-2.5 2-1.6-.2-2.7-1.4-2.7-3.3z"></path><path d="m40.6 11.4c-.1-1.2.7-2.2 1.9-2.3s2.2.7 2.3 1.9v.4c.1 1.2-.7 2.2-1.9 2.3s-2.2-.7-2.3-1.9c0-.1 0-.2 0-.4zm3.3 0c0-1-.4-1.5-1.2-1.5s-1.2.6-1.2 1.5c0 1 .4 1.6 1.2 1.6s1.2-.6 1.2-1.6z"></path><path d="m46 9.2h.9v.7h.1c.2-.5.8-.8 1.3-.8.8-.1 1.5.5 1.6 1.4v.3 2.9h-.9v-2.7c0-.7-.3-1.1-1-1.1-.6 0-1.1.4-1.1 1v.2 2.6h-.9z"></path><path d="m52.9 9.1c1 0 1.7.5 1.8 1.3h-.9c-.1-.3-.4-.5-.9-.5s-.9.2-.9.6c0 .3.2.4.7.6l.7.2c.9.2 1.3.6 1.3 1.2 0 .8-.8 1.4-1.9 1.4s-1.8-.5-1.8-1.3h.9c.2.4.6.6 1 .6.6 0 .9-.2.9-.6 0-.3-.2-.4-.7-.5l-.8-.2c-.9-.2-1.3-.6-1.3-1.3.1-.9.9-1.5 1.9-1.5z"></path><path d="m55.9 8.4 1-1.4h1l-1.2 1.4zm.1.8h.9v4.5h-.9z"></path><path d="m58.2 14.1h.9c.1.3.5.5 1.1.5.7 0 1.2-.4 1.2-.9v-.9h-.1c-.3.5-.8.8-1.4.8-1.1 0-1.9-.9-1.9-2.2 0-1.4.7-2.3 1.9-2.3.6 0 1.1.3 1.4.8h.1v-.7h.9v4.5c0 1-.8 1.7-2.1 1.7-1.2 0-1.9-.5-2-1.3zm3.2-2.7c0-.9-.5-1.5-1.2-1.5-.8 0-1.2.6-1.2 1.5s.4 1.5 1.2 1.5c.7 0 1.2-.6 1.2-1.5z"></path><path d="m67.5 13.7h-.9v-.7h-.1c-.2.5-.8.9-1.4.8-.8.1-1.5-.5-1.6-1.4 0-.1 0-.2 0-.3v-2.9h.9v2.7c0 .7.3 1.1.9 1.1.6.1 1.1-.4 1.1-.9 0-.1 0-.1 0-.2v-2.7h.9z"></path><path d="m72.7 12.5c-.2.8-1.1 1.4-2 1.3-1.1 0-2.1-.9-2.1-2 0-.1 0-.2 0-.3-.2-1.1.6-2.2 1.8-2.3h.3c1.3 0 2 .9 2 2.3v.3h-3.2c0 .6.5 1.2 1.1 1.2h.1c.4.1.9-.2 1.1-.5zm-3.1-1.5h2.3c0-.6-.4-1.1-1-1.2h-.1c-.7.1-1.2.6-1.2 1.2z"></path><path d="m74 7.4h.9v6.3h-.9z"></path><path d="m76.1 11.4c-.1-1.1.7-2.2 1.9-2.3s2.2.7 2.3 1.9v.4c.1 1.2-.7 2.2-1.9 2.3s-2.2-.7-2.3-1.9c0-.1 0-.2 0-.4zm3.3 0c0-1-.4-1.5-1.2-1.5s-1.2.6-1.2 1.5c0 1 .4 1.6 1.2 1.6s1.2-.6 1.2-1.6z"></path><path d="m87.8 12.5c-.2.8-1.1 1.4-2 1.3-1.1 0-2.1-.9-2.1-2 0-.1 0-.2 0-.3-.2-1.1.6-2.2 1.8-2.3h.3c1.3 0 2 .9 2 2.3v.3h-3.2c-.1.7.4 1.2 1.1 1.3h.1c.4.1.9-.2 1.1-.5zm-3.1-1.5h2.3c0-.6-.4-1.1-1-1.2h-.1c-.7.1-1.2.6-1.2 1.2z"></path><path d="m89 9.2h.9v.7h.1c.2-.5.8-.8 1.3-.8.8-.1 1.5.5 1.6 1.4v.3 2.9h-.9v-2.7c0-.7-.3-1.1-1-1.1-.6 0-1.1.4-1.1 1v.2 2.6h-.9z"></path><path d="m100.5 12.5c-.2.8-1.1 1.4-2 1.3-1.1 0-2.1-.9-2.1-2 0-.1 0-.2 0-.3-.2-1.1.6-2.2 1.8-2.3h.3c1.3 0 2 .9 2 2.3v.3h-3.2c-.1.7.4 1.2 1.1 1.3h.1c.4.1.9-.2 1.1-.5zm-3.1-1.5h2.3c0-.6-.4-1.1-1-1.2h-.1c-.7.1-1.2.6-1.2 1.2z"></path><path d="m101.8 7.4h.9v6.3h-.9z"></path></svg></a><a class="storeIcon" href="https://play.google.com/store/apps/details?id=com.paxful.wallet&amp;hl=es" rel="noreferrer" target="_blank"><svg width="100%" height="100%" class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.4 38.4" xmlns:xlink="http://www.w3.org/1999/xlink"><linearGradient id="a" gradientTransform="matrix(1 0 0 -1 0 180.4002)" gradientUnits="userSpaceOnUse" x1="20.9997" x2="4.2173" y1="172.4904" y2="155.708"><stop offset="0" stop-color="#00a0ff"></stop><stop offset=".00657445" stop-color="#00a1ff"></stop><stop offset=".2601" stop-color="#00beff"></stop><stop offset=".5122" stop-color="#00d2ff"></stop><stop offset=".7604" stop-color="#00dfff"></stop><stop offset="1" stop-color="#00e3ff"></stop></linearGradient><linearGradient id="b" gradientTransform="matrix(1 0 0 -1 0 180.4002)" gradientUnits="userSpaceOnUse" x1="33.0344" x2="8.8375" y1="161.1987" y2="161.1987"><stop offset="0" stop-color="#ffe000"></stop><stop offset=".4087" stop-color="#ffbd00"></stop><stop offset=".7754" stop-color="#ffa500"></stop><stop offset="1" stop-color="#ff9c00"></stop></linearGradient><linearGradient id="c" gradientTransform="matrix(1 0 0 -1 0 180.4002)" gradientUnits="userSpaceOnUse" x1="24.027" x2="1.2687" y1="158.904" y2="136.1457"><stop offset="0" stop-color="#ff3a44"></stop><stop offset="1" stop-color="#c31162"></stop></linearGradient><linearGradient id="d" gradientTransform="matrix(1 0 0 -1 0 180.4002)" gradientUnits="userSpaceOnUse" x1="6.4973" x2="16.6599" y1="181.0239" y2="170.8614"><stop offset="0" stop-color="#32a071"></stop><stop offset=".0685" stop-color="#2da771"></stop><stop offset=".4762" stop-color="#15cf74"></stop><stop offset=".8009" stop-color="#06e775"></stop><stop offset="1" stop-color="#00f076"></stop></linearGradient><path d="m67.3 21c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.4 1 2.4 2.6c0 1.5-1.1 2.6-2.4 2.6zm-9.3-6.8c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.4 1 2.4 2.6c0 1.5-1.1 2.6-2.4 2.6zm-11.1-5.5v1.8h4.3c-.1 1-.5 1.8-1 2.3-.6.6-1.6 1.3-3.3 1.3-2.7 0-4.7-2.1-4.7-4.8s2.1-4.8 4.7-4.8c1.4 0 2.5.6 3.3 1.3l1.3-1.3c-1.1-1-2.5-1.8-4.5-1.8-3.6 0-6.7 3-6.7 6.6s3.1 6.6 6.7 6.6c2 0 3.4-.6 4.6-1.9 1.2-1.2 1.6-2.9 1.6-4.2 0-.4 0-.8-.1-1.1zm45.4 1.4c-.4-1-1.4-2.7-3.6-2.7s-4 1.7-4 4.3c0 2.4 1.8 4.3 4.2 4.3 1.9 0 3.1-1.2 3.5-1.9l-1.4-1c-.5.7-1.1 1.2-2.1 1.2s-1.6-.4-2.1-1.3l5.7-2.4zm-5.8 1.4c0-1.6 1.3-2.5 2.2-2.5.7 0 1.4.4 1.6.9zm-4.7 4.1h1.9v-12.5h-1.9zm-3-7.3c-.5-.5-1.3-1-2.3-1-2.1 0-4.1 1.9-4.1 4.3s1.9 4.2 4.1 4.2c1 0 1.8-.5 2.2-1h.1v.6c0 1.6-.9 2.5-2.3 2.5-1.1 0-1.9-.8-2.1-1.5l-1.6.7c.5 1.1 1.7 2.5 3.8 2.5 2.2 0 4-1.3 4-4.4v-7.6h-1.8zm-2.2 5.9c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6 2.3 1.1 2.3 2.6-1 2.6-2.3 2.6zm24.4-11.1h-4.5v12.5h1.9v-4.7h2.6c2.1 0 4.1-1.5 4.1-3.9s-2-3.9-4.1-3.9zm.1 6h-2.7v-4.3h2.7c1.4 0 2.2 1.2 2.2 2.1-.1 1.1-.9 2.2-2.2 2.2zm11.5-1.8c-1.4 0-2.8.6-3.3 1.9l1.7.7c.4-.7 1-.9 1.7-.9 1 0 1.9.6 2 1.6v.1c-.3-.2-1.1-.5-1.9-.5-1.8 0-3.6 1-3.6 2.8 0 1.7 1.5 2.8 3.1 2.8 1.3 0 1.9-.6 2.4-1.2h.1v1h1.8v-4.8c-.2-2.2-1.9-3.5-4-3.5zm-.2 6.9c-.6 0-1.5-.3-1.5-1.1 0-1 1.1-1.3 2-1.3.8 0 1.2.2 1.7.4-.2 1.2-1.2 2-2.2 2zm10.5-6.6-2.1 5.4h-.1l-2.2-5.4h-2l3.3 7.6-1.9 4.2h1.9l5.1-11.8zm-16.8 8h1.9v-12.5h-1.9z"></path><path d="m9.6 6.7c-.3.3-.4.8-.4 1.4v22.1c0 .6.2 1.1.5 1.4l.1.1 12.4-12.4v-.1-.1z" fill="url(#a)"></path><path d="m26.2 23.5-4.1-4.1v-.1-.1l4.1-4.1.1.1 4.9 2.8c1.4.8 1.4 2.1 0 2.9z" fill="url(#b)"></path><path d="m26.3 23.4-4.2-4.2-12.5 12.5c.5.5 1.2.5 2.1.1z" fill="url(#c)"></path><path d="m26.3 15-14.6-8.3c-.9-.5-1.6-.4-2.1.1l12.5 12.5z" fill="url(#d)"></path><path d="m26.2 23.3-14.5 8.2c-.8.5-1.5.4-2 0l-.1.1.1.1c.5.4 1.2.5 2 0z" opacity=".2"></path><path d="m9.6 31.5c-.3-.3-.5-.8-.5-1.4v.1c0 .6.2 1.1.5 1.4z" opacity=".12"></path><path d="m31.2 20.5-5 2.8.1.1 4.9-2.8c.7-.4 1-.9 1-1.4 0 .5-.4.9-1 1.3z" opacity=".12"></path><path d="m11.7 6.8 19.5 11.1c.6.4 1 .8 1 1.3 0-.5-.3-1-1-1.4l-19.5-11.1c-1.4-.8-2.5-.1-2.5 1.5v.1c0-1.6 1.1-2.3 2.5-1.5z" opacity=".25"></path><path d="m40.5 12.2v-6h1.8c.9 0 1.7.3 2.2.8.6.6.8 1.3.8 2.2s-.3 1.6-.8 2.2c-.6.6-1.3.8-2.2.8zm.8-.7h1.1c.7 0 1.2-.2 1.6-.6s.6-1 .6-1.7-.2-1.3-.6-1.7-1-.6-1.6-.6h-1.1z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m46.4 12.2v-6h.8v6z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m50.3 12.3c-.4 0-.9-.1-1.3-.4s-.7-.7-.8-1.2l.7-.3c.1.3.3.6.5.8.3.2.6.3.9.3s.6-.1.9-.3c.2-.2.4-.4.4-.7s-.1-.6-.4-.8c-.2-.2-.6-.4-1.1-.5-.5-.2-.9-.4-1.2-.6-.3-.3-.4-.6-.4-1s.2-.8.5-1.1.8-.5 1.3-.5.9.1 1.2.4.5.6.6.9l-.7.3c-.1-.2-.2-.4-.4-.6s-.5-.2-.8-.2-.5.1-.8.2c-.2.2-.3.4-.3.6s.1.4.3.6.5.3.9.4c.3.1.5.2.7.3s.4.2.6.4c.2.1.4.3.5.6.1.2.2.5.2.8s-.1.6-.2.8-.3.4-.5.5-.4.2-.6.3c-.2 0-.5 0-.7 0z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m54.2 12.2h-.8v-6h2c.5 0 .9.2 1.3.5s.6.8.6 1.3-.2.9-.6 1.3c-.4.3-.8.5-1.3.5h-1.3v2.4zm0-3.2h1.3c.3 0 .6-.1.8-.3s.3-.5.3-.7-.1-.5-.3-.7c-.3-.3-.5-.4-.9-.4h-1.3v2.1z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m63.2 11.4c-.6.6-1.3.9-2.2.9s-1.6-.3-2.2-.9-.9-1.3-.9-2.2.3-1.6.9-2.2 1.3-.9 2.2-.9 1.6.3 2.2.9.9 1.3.9 2.2-.3 1.6-.9 2.2zm-3.8-.5c.4.4 1 .7 1.6.7s1.2-.2 1.6-.7c.4-.4.7-1 .7-1.7s-.2-1.3-.7-1.7c-.4-.4-1-.7-1.6-.7s-1.2.2-1.6.7c-.4.4-.7 1-.7 1.7s.2 1.3.7 1.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m65.2 12.2v-6h.9l2.9 4.7v-1.2-3.5h.8v6h-.8l-3.1-4.9v1.2 3.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m71.2 12.2v-6h.8v6z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m73.3 12.2v-6h2.2c.5 0 .9.2 1.2.5s.5.7.5 1.1c0 .3-.1.5-.2.8-.1.2-.3.4-.6.5.3.1.5.3.7.5s.3.5.3.9c0 .5-.2.9-.5 1.2-.4.3-.8.5-1.3.5zm.8-3.4h1.4c.3 0 .5-.1.7-.3s.3-.4.3-.6-.1-.4-.3-.6c-.2-.3-.4-.4-.7-.4h-1.4zm0 2.7h1.6c.3 0 .5-.1.7-.3s.3-.4.3-.7c0-.2-.1-.5-.3-.7s-.4-.3-.7-.3h-1.5v2z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m78.4 12.2v-6h.8v5.3h2.6v.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m86.3 6.9h-2.7v1.9h2.4v.7h-2.5v1.9h2.7v.7h-3.5v-6h3.5v.8z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m93 6.9h-2.7v1.9h2.5v.7h-2.5v1.9h2.7v.7h-3.5v-6h3.5z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path><path d="m94.2 12.2v-6h.9l2.9 4.7v-1.2-3.5h.8v6h-.8l-3-4.9v1.2 3.7z" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"></path></svg></a></nav><nav class="footer__socials"><ul class="list-unstyled d-flex justify-content-center m-0"><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkInstagram" href="https://www.instagram.com/paxful/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42a3.918 3.918 0 00-1.417.923c-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.851.174 1.432.372 1.942.204.525.478.973.923 1.417a3.9 3.9 0 001.417.923c.51.197 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.851-.04 1.432-.175 1.942-.372a3.932 3.932 0 001.417-.923 3.9 3.9 0 00.923-1.417c.197-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.851-.175-1.433-.372-1.942a3.926 3.926 0 00-.923-1.417A3.897 3.897 0 0013.24.42c-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.135 0 2.39.01 3.233.047.78.037 1.204.166 1.485.277.375.145.64.318.921.597.28.28.453.546.598.921.109.281.24.705.275 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.204-.28 1.485-.15.375-.32.64-.6.921-.279.28-.549.453-.92.598-.28.109-.71.24-1.49.275-.849.038-1.099.047-3.239.047-2.14 0-2.39-.01-3.24-.05-.78-.04-1.21-.17-1.49-.28a2.49 2.49 0 01-.92-.6 2.432 2.432 0 01-.6-.92c-.11-.28-.239-.71-.28-1.49-.03-.84-.04-1.099-.04-3.229s.01-2.39.04-3.24c.041-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452a4.108 4.108 0 100 8.215 4.108 4.108 0 000-8.215zm0 6.775a2.666 2.666 0 110-5.334 2.666 2.666 0 110 5.334zm5.23-6.937a.96.96 0 11-1.92-.001.96.96 0 011.92.001z" clip-rule="evenodd"></path></svg>Instagram</a></li><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkFacebook" href="https://www.facebook.com/paxful" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path d="M8 0a8 8 0 100 16A8 8 0 008 0zm2 5.333h-.9c-.359 0-.433.148-.433.519v.815H10L9.86 8H8.668v4.667h-2V8H5.333V6.667h1.334V5.128c0-1.18.62-1.795 2.019-1.795H10z"></path></svg>Facebook</a></li><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkTwitter" href="https://twitter.com/paxful" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M15.969 3.508a6.77 6.77 0 01-1.884.503 3.228 3.228 0 001.442-1.768 6.886 6.886 0 01-2.083.77A3.308 3.308 0 0011.049 2C9.24 2 7.77 3.431 7.77 5.193c0 .253.03.496.085.73a9.386 9.386 0 01-6.762-3.33A3.075 3.075 0 00.65 4.202c0 1.11.58 2.086 1.459 2.66a3.343 3.343 0 01-1.486-.4v.04c0 1.547 1.129 2.84 2.631 3.134a3.418 3.418 0 01-1.474.054c.42 1.27 1.629 2.194 3.068 2.22A6.686 6.686 0 01.78 13.276c-.26 0-.52-.015-.78-.044a9.508 9.508 0 005.037 1.435c6.036 0 9.334-4.868 9.334-9.083 0-.136 0-.272-.01-.409A6.533 6.533 0 0016 3.521z" clip-rule="evenodd"></path></svg>Twitter</a></li><li class="btn d-flex justify-content-center align-items-center mr-3 icon-32"><a class="h-100" id="footerLinkYouTube" href="https://www.youtube.com/PaxfulOfficial" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M15.663 4.137a2.005 2.005 0 00-1.392-1.392c-1.246-.334-6.264-.334-6.264-.334s-5.004-.007-6.264.334A2.005 2.005 0 00.351 4.137a20.844 20.844 0 00-.348 3.87 20.844 20.844 0 00.348 3.855 2.005 2.005 0 001.392 1.392c1.246.335 6.264.335 6.264.335s5.004 0 6.264-.335a2.004 2.004 0 001.392-1.392c.23-1.272.342-2.563.334-3.855a20.837 20.837 0 00-.334-3.87zM6.406 10.4V5.605l4.176 2.402z" clip-rule="evenodd"></path></svg>Youtube</a></li><li class="btn d-flex justify-content-center align-items-center icon-32"><a class="h-100" id="footerLinkReddit" href="https://www.reddit.com/r/paxful/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="text-gray-500"><path fill-rule="evenodd" d="M7.984 13.02c-1.196 0-2.038-.26-2.575-.798a.3.3 0 010-.422.313.313 0 01.423 0c.42.42 1.124.629 2.152.629s1.728-.2 2.146-.62a.31.31 0 01.42 0c.11.12.11.31 0 .43-.54.54-1.377.8-2.575.8zM5.58 7.97a1.13 1.13 0 00-1.118 1.118c0 .607.51 1.1 1.118 1.1a1.1 1.1 0 001.101-1.1c0-.608-.493-1.118-1.1-1.118zm4.822 0c-.61 0-1.118.51-1.118 1.118 0 .607.509 1.1 1.118 1.1a1.1 1.1 0 001.1-1.1c0-.608-.492-1.118-1.1-1.118zM.812 9.96c0-.184.016-.363.046-.54A1.815 1.815 0 010 7.878c0-.998.818-1.809 1.817-1.809a1.8 1.8 0 011.198.455c1.237-.794 2.904-1.294 4.74-1.328l1.209-3.683.269.064.01.001 2.816.662a1.491 1.491 0 012.864.583 1.49 1.49 0 01-1.488 1.489 1.49 1.49 0 01-1.486-1.487l-2.567-.608-.978 2.985c1.766.07 3.364.57 4.562 1.347.33-.31.763-.48 1.222-.48A1.81 1.81 0 0116 7.878c0 .658-.36 1.257-.919 1.577.02.17.04.329.04.499-.01 2.625-3.204 4.762-7.147 4.762l-.022.006c-3.937 0-7.14-2.137-7.14-4.761z" clip-rule="evenodd"></path></svg>Reddit</a></li></ul></nav></div><p class="regular-18 text-gray-700 text-left p-0">&quot;PAXFUL&quot; es una marca registrada de Paxful, Inc. Copyright © 2021 Paxful, Inc. Todos los derechos reservados. Paxful no guarda relación con oneyGram, Western Union, Payoneer, WorldRemit, Paxum, Paypal, Amazon, OkPay, Payza, Walmart, Reloadit, Perfect Money, WebMoney, Google Wallet, BlueBird, Serve, Square Cash, NetSpend, Chase QuickPay, Skrill, Vanilla, MyVanilla, OneVanilla, Neteller, Venmo, Apple, ChimpChange o ninguna otra forma de pago. No afirmamos recibir ningún respaldo por parte de esos servicios, ni proporcionarlo nosotros a ellos. Sus respectivas palabras y marcas registradas les pertenecen solo a ellos.<!-- --> <!-- -->Official mailing address: 3422 Old Capitol Trail, PMB 989,
            Wilmington DE 19808</p></div></footer></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/es/que-es-la-mineria-de-bitcoin/";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"polyfill":["/polyfill-e3d2f1ea9d2ea18bca5c.js"],"app":["/app-e665db6253ef69b3c4cd.js"],"component---cache-caches-gatsby-plugin-offline-app-shell-js":["/component---cache-caches-gatsby-plugin-offline-app-shell-js-780d0321bb4481125aff.js"],"component---src-templates-404-tsx":["/component---src-templates-404-tsx-3a033153f2ebdaff367a.js"],"component---src-templates-blog-author-posts-tsx":["/component---src-templates-blog-author-posts-tsx-c5337f706a8bb3a7ac03.js"],"component---src-templates-blog-category-posts-tsx":["/component---src-templates-blog-category-posts-tsx-50537fabed760a00f3ea.js"],"component---src-templates-blog-page-tsx":["/component---src-templates-blog-page-tsx-ea76d47e00a4aaa33028.js"],"component---src-templates-blog-post-tsx":["/component---src-templates-blog-post-tsx-d7db31c74ead4eaf0d08.js"],"component---src-templates-blog-posts-tsx":["/component---src-templates-blog-posts-tsx-84f63d8609e5cafab5f8.js"],"component---src-templates-blog-tag-posts-tsx":["/component---src-templates-blog-tag-posts-tsx-5746eca3b4051758ae51.js"],"component---src-templates-index-tsx":["/component---src-templates-index-tsx-105d3220ae4a202e408a.js"],"component---src-templates-search-tsx":["/component---src-templates-search-tsx-19c01c736da387581150.js"]};/*]]>*/</script><script src="https://paxful.com/blog/polyfill-e3d2f1ea9d2ea18bca5c.js" nomodule=""></script><script src="https://paxful.com/blog/component---src-templates-blog-post-tsx-d7db31c74ead4eaf0d08.js" async=""></script><script src="https://paxful.com/blog/5396c3a9afaff5260b59b8f6d1f761239205436d-d2898c44af755ee4b683.js" async=""></script><script src="https://paxful.com/blog/4d8a853cd213ea48a8c1c38477c803f24094504c-9863f26d6d61e7382d7a.js" async=""></script><script src="https://paxful.com/blog/38c1f5486f8fd2657dbc6cd1e5f3211a6067cf2e-6765f2a5cd2f0508f388.js" async=""></script><script src="https://paxful.com/blog/7776d4a2-67a2d7eb1dde70ebdd81.js" async=""></script><script src="https://paxful.com/blog/c920f8f1-9383a5782d58915e289c.js" async=""></script><script src="https://paxful.com/blog/framework-a0e28104eb112b8fd5a6.js" async=""></script><script src="https://paxful.com/blog/styles-e9d24b1846c7d6eb9685.js" async=""></script><script src="https://paxful.com/blog/app-e665db6253ef69b3c4cd.js" async=""></script><script src="https://paxful.com/blog/webpack-runtime-ca932aa1f462742536c8.js" async=""></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'65ed6037bc8e0658',m:'e5be5757f8ee87537027d12c4195f0a1d35ba7d4-1623608876-1800-AdIGe/rU4Hl7DyAzZkxule4YnMTTwC0FCLJ4mcNMAi10Kl6QcvuzKknxlx+gkBC6GF639Y0KM4s2Ls2J1lX8NeSurFfF8W1sOqgdTGZPpkdIk2YZMW9vIPjFZJOyboQ/6vNMkrno/zBdb3/VQCAKXqy5J4JsoqdWR7CT6LT4hnQo',s:[0xe0f3e217ea,0x7e5340a907],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65ed6037bc8e0658","token":"c9e664bebc9b40f69065d056cfd1eef3","version":"2021.5.2","si":10}'></script>
</body></html>